FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

[Fiat] Start&Stop
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7, 8  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Mécaniques
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
500-308



Sexe: Sexe:Masculin
Inscrit le: 17 Sep 2010
Messages: 1354
Localisation: Gard

MessagePosté le: 08 Avr 2011 13:45    Sujet du message: merci Répondre en citant

Phil19 a écrit:
Tiens, ce matin, j'ai eu le fameux message "Start & Stop non disponible" au tdb. Mais sans le logo jaune barré, que l'on allume en désactivant le start&stop.
Ma TwinAir, de 1700km, n'avait pas tourner depuis une bonne semaine...Batterie un poil faiblarde ???
Depuis, j'ai roulé un pneu Very Happy , et le message n'est pas réapparu...A suivre... Wink


de bien le prendre bien

bien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé



big-j



Sexe: Sexe:Masculin
Inscrit le: 16 Juil 2007
Messages: 2390
Localisation: Luxembourg

MessagePosté le: 08 Avr 2011 18:34    Sujet du message: Répondre en citant

Phil19 a écrit:
Tiens, ce matin, j'ai eu le fameux message "Start & Stop non disponible" au tdb. Mais sans le logo jaune barré, que l'on allume en désactivant le start&stop.
Ma TwinAir, de 1700km, n'avait pas tourner depuis une bonne semaine...Batterie un poil faiblarde ???
Depuis, j'ai roulé un pneu Very Happy , et le message n'est pas réapparu...A suivre... Wink


Certainement, il suffit dès fois de rouler un peu avec le dégivrage de lunette AR, pour qu'il ne s'enclenche pas.

❒ charge de la batterie insuffisante

(Jette un coup d'oeil à la batterie, elle est bardée d'électronique Surprised pour surveiller le S&S)


_________________
Après 208206km en 1.2 ChaChaCha /TwinAir Soul blue/ Abarth leggenda blue, la route continue en MINI Cooper. (>19000km)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
rafalfa



Sexe: Sexe:Masculin
Inscrit le: 23 Fév 2008
Messages: 3675
Localisation: La Varenne (94)

MessagePosté le: 08 Avr 2011 19:09    Sujet du message: Répondre en citant

Le SetS ne se déclenche t il pas uniquement quand la voiture est chaude?
C'est le cas sur notre Countryman, ce qui est un bon indicateur car il n'y a pas de mano de température moteur.
_________________
ImageImageImage
RAFPOPART.COM Facebook
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
big-j



Sexe: Sexe:Masculin
Inscrit le: 16 Juil 2007
Messages: 2390
Localisation: Luxembourg

MessagePosté le: 08 Avr 2011 19:15    Sujet du message: Répondre en citant

rafalfa a écrit:
Le SetS ne se déclenche t il pas uniquement quand la voiture est chaude?
C'est le cas sur notre Countryman, ce qui est un bon indicateur car il n'y a pas de mano de température moteur.


Idem Raf, il y a pleins de raisons pour qu'il ne s'enclenche pas...


CONDITIONS D'ABSENCE DE COUPURE DU MOTEUR
Quand le dispositif est actif, pour des raisons de
confort, de réduction des émissions polluantes et de
sécurité, le moteur ne s'arrête pas dans certaines
conditions, à savoir :
❒ moteur encore froid
❒ température extérieure très basse, si l'indication
spéciale correspondante est prévue
❒ charge de la batterie insuffisante
❒ lunette AR chauffante activée
❒ essuie-glace fonctionnant à la vitesse maximum
❒ régénération du filtre à particules en cours
(uniquement pour les moteurs Diesel)
❒ porte côté conducteur ouverte
❒ ceinture de sécurité du conducteur non bouclée
❒ marche AR enclenchée (par exemple, lors des
manoeuvres de stationnement)
❒ climatiseur automatique, si l'on n'a pas encore
atteint un certain niveau de confort thermique, ou
MAX-DEF activé
❒ au cours de la première période de rodage, pour
l'initialisation du système.
_________________
Après 208206km en 1.2 ChaChaCha /TwinAir Soul blue/ Abarth leggenda blue, la route continue en MINI Cooper. (>19000km)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
Robes



Sexe: Sexe:Masculin
Inscrit le: 11 Fév 2010
Messages: 94

MessagePosté le: 11 Aoû 2011 11:54    Sujet du message: Répondre en citant

Je ne suis dans aucun de cas (très précis, merci). Après la "panne" d'hier avec batterie full, ce matin, 2 fonctionnements du système, puis nouvel arrêt. 3/4 d'heure d'arrêt au parking : ça s'est mis à marcher 5 ou 6 fois, puis nouvelle indisponibilité. Pour moi, définitivement ce système est une m...... au fonctionnement beaucoup trop aléatoire. (Déjà 2 visites chez le CC pour ça et le B&Me) Evil or Very Mad Evil or Very Mad Evil or Very Mad
_________________
Salut et fraternité
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
big-j



Sexe: Sexe:Masculin
Inscrit le: 16 Juil 2007
Messages: 2390
Localisation: Luxembourg

MessagePosté le: 11 Aoû 2011 12:08    Sujet du message: Répondre en citant

Attention, si tu fais beaucoup de p'tits trajets
(comme c'est mon cas exceptionnelement depuis qqs semaines)
la batterie n'est pas à pleine charge, et le systême S&S se désactive.

J'ai eu le cas qqs fois , alors que pour l'instant tt marchait très bien,
si je vais chez mon père (2x 30km) , la tension de la batterie revient à la normale,
et le S&S marche comme j'en avais l'habitude.

J'ai déjà aussi le cas que après 5-6 fonctionnement , le S&S ne s'active plus,
c'est la protection de charge de la batterie qui s'active.

En fin de compte, en cas de forte circulation Stop&Go , je coupe le S&S manuellement, car un démarrage toute les 10", je pense pas que ce soit bon à la longue.

Il est vraiment utile au feu rouge , barrière fermée, arrêt prolongé.

Ce systême est utile, mais pas infaillible , car il ne peut pas reconnaitre toutes les situations d'arrêt,
c'est pour ça qu'on peut l'aider via notre intelligence (encore) supérieure à la machine....

Idem avec le SHIFT qui ne reconnait pas les côtes, et devient dans ces conditions inutiles.
(là un capteur d'inclinaison de qqs cts d'€ aurait aider)
_________________
Après 208206km en 1.2 ChaChaCha /TwinAir Soul blue/ Abarth leggenda blue, la route continue en MINI Cooper. (>19000km)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
virusalfa



Sexe: Sexe:Masculin
Inscrit le: 19 Déc 2008
Messages: 56
Localisation: 76

MessagePosté le: 11 Aoû 2011 23:17    Sujet du message: Répondre en citant

Je reste personnellement très sceptique sur le SS. Je trouve que c'est un coup marketing qui cède à la mode écolo (je n'ai rien contre la vraie écologie).
Certes, vous ne consommez pas à l'arrêt (et encore finalement, ce n'est que dans quelques cas qu'il est actif), mais je crains pour la durée de la batterie et surtout du démarreur.
Au final même du point de vue environnement, je ne suis pas sûr que l'impact écologique (tout compris) soit diminué.
C'est mon avis, je me trompe peut-être.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
cg66



Sexe: Sexe:Masculin
Inscrit le: 27 Nov 2011
Messages: 220
Localisation: IDF, natif de Perpignan

MessagePosté le: 06 Jan 2012 22:03    Sujet du message: Répondre en citant

Bonsoir,

Moi le S/S me gave! rage

Moteur à T° il se coupe dès que je m'arrête à un feu rouge.
Mais cet arrêt est de courte durée (5sec max) alors que je ne touche pas l'accélérateur ou à l'embrayage.
J'ai même essayé d'enclencher le frein à main ou de ne rien toucher sur une surface plane, au bout de 5 sec le moteur redémarre tout seul! hein
_________________
1.2 70 S/S SPORT ELECTROclash GREY
08/2010 27000km
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
JEJE76




Inscrit le: 18 Jan 2012
Messages: 2

MessagePosté le: 18 Jan 2012 02:07    Sujet du message: Répondre en citant

J'ai le meme soucis sur la mienne

est ce le froid ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
briag




Inscrit le: 13 Sep 2011
Messages: 36

MessagePosté le: 18 Jan 2012 21:51    Sujet du message: Répondre en citant

ça doit effectivement avoir un lien avec ce temps froit, ça me le fait depuis une semaine et chez moi les temperatures sont negatives en ce moment Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chris500



Sexe: Sexe:Masculin
Inscrit le: 06 Déc 2011
Messages: 42
Localisation: Lyon

MessagePosté le: 19 Jan 2012 14:22    Sujet du message: Répondre en citant

Ça me rassure dans le sens ou on est tous d'accord pour dire que S&S c'est un peu de la m**** Mad

Pour info ça me fait la même chose : coupure et redémarrage dans les 2 secondes suivantes. A mon avis il faut vraiment que tous les paramètres soient réunis pour qu'elle reste éteinte, à savoir un minimum de consommateurs, car la moindre variation (genre un thermocontact de déclenchement de ventilo) doit la faire redémarrer.

Même si batterie, demarreur et alterno sont prévus pour, perso je n'aime pas ce sytème, pour moi c'est un peu "antimécanique" et c'est de l'usure inutile. mauvais
_________________
Twinair+ 2011 électroclash grey, toit laqué noir.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Lazare



Sexe: Sexe:Masculin
Inscrit le: 04 Sep 2011
Messages: 1595
Localisation: Nord (Lille)

MessagePosté le: 19 Jan 2012 14:47    Sujet du message: Répondre en citant

Il suffit que les essuie-glaces ou le désembuage arrière soient en marche pour neutraliser la fonction...

Même si celui de ma BM marche bien plus souvent (bien aidé aussi par le système de récupération d'énergie au freinage qui permet de bien garder la charge de la batterie), celui de ma 500 fonctionne pas mal non plus. Smile
_________________
Ne jamais tenter de convaincre une femme... Il suffit d'attendre qu'elle change d'avis ! :-p

- ex 500 TwinAir 85 Pop Bleu Soul 2011, remplacée par une Mito Twinair 105 Executive rouge 2015 : twin power !
- BMW 118i 170 M-Sport (2013) Orange Valencia pour le weekend famille
- BMW Z3 Coupé 2.8 (1999) Gris Arctic pour le plaisir du L6 ! Smile
- BMW 1602 (1975) : l'ancienne !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
JEJE76




Inscrit le: 18 Jan 2012
Messages: 2

MessagePosté le: 21 Jan 2012 13:51    Sujet du message: Répondre en citant

LE MIEN REFONCTIONNE AVEC LES TEMPERATURES POSITIVES DE CES DERNIERS JOURS.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
fltiki



Sexe: Sexe:Masculin
Inscrit le: 10 Jan 2012
Messages: 13
Localisation: versailles

MessagePosté le: 06 Fév 2012 22:54    Sujet du message: Répondre en citant

slt

je vais bientôt acheté d occass une fiat 500 la 1.2 une 2010 mais je pense que le Start&Stop vas vite me cassé les pieds mêmes si je sais bien qu on peux le coupé la solution predre une voiture de 2009 ???

- Y a des 1.2 ou 1.4 sans Start&Stop de 2010 ???
- Et vous vous le couper votre Start&Stop ???
- Regrettez vous d avoir cette option ???
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Lazare



Sexe: Sexe:Masculin
Inscrit le: 04 Sep 2011
Messages: 1595
Localisation: Nord (Lille)

MessagePosté le: 07 Fév 2012 00:17    Sujet du message: Répondre en citant

Non, question d'habitude : je l'ai aussi sur ma BMW 320 de 2008. Cela demande juste un peu d'anticipation pour redémarrer au feu car celui de la 500 est plus lent au redémarrage.
_________________
Ne jamais tenter de convaincre une femme... Il suffit d'attendre qu'elle change d'avis ! :-p

- ex 500 TwinAir 85 Pop Bleu Soul 2011, remplacée par une Mito Twinair 105 Executive rouge 2015 : twin power !
- BMW 118i 170 M-Sport (2013) Orange Valencia pour le weekend famille
- BMW Z3 Coupé 2.8 (1999) Gris Arctic pour le plaisir du L6 ! Smile
- BMW 1602 (1975) : l'ancienne !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
olivier.b




Inscrit le: 13 Nov 2011
Messages: 165

MessagePosté le: 07 Fév 2012 06:47    Sujet du message: Répondre en citant

pour moi ce qui est du start and stop

le gros soucis c'est que ca marche trop !!

c'est a dire temperature exterieur et affiché -10 degrés
moteur froid
au premier arret hop le moteur se coupe Surprised Surprised

deja qu'il fait froid ca coupe le peu de chauffage
a la premiere revision je leur demanderai de jeter un oeil a la prog

bon sinon il suffit de le desactivé Very Happy
_________________
500 1.2 lounge electroclash grey
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
cg66



Sexe: Sexe:Masculin
Inscrit le: 27 Nov 2011
Messages: 220
Localisation: IDF, natif de Perpignan

MessagePosté le: 07 Fév 2012 09:01    Sujet du message: Répondre en citant

Lazare a écrit:
Non, question d'habitude : je l'ai aussi sur ma BMW 320 de 2008. Cela demande juste un peu d'anticipation pour redémarrer au feu car celui de la 500 est plus lent au redémarrage.


Plus lent sur la 500? hein

Je le trouve déjà ultra rapide! Surprised

Je ne garde jamais l'embrayage enfoncé à l'arrêt, dès que je passe la 1 ère la voiture redémarre instantanément. bien

Bizarrement il fonctionne mieux avec les T° froides de ces derniers jours... fou
_________________
1.2 70 S/S SPORT ELECTROclash GREY
08/2010 27000km
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
Lazare



Sexe: Sexe:Masculin
Inscrit le: 04 Sep 2011
Messages: 1595
Localisation: Nord (Lille)

MessagePosté le: 07 Fév 2012 21:01    Sujet du message: Répondre en citant

Pareil : il fonctionne beaucoup en ce moment, même à -10° !

Oui, je le trouve lent par rapport à ma BM : le redémarrage est vraiment instantané sur cette dernière.
_________________
Ne jamais tenter de convaincre une femme... Il suffit d'attendre qu'elle change d'avis ! :-p

- ex 500 TwinAir 85 Pop Bleu Soul 2011, remplacée par une Mito Twinair 105 Executive rouge 2015 : twin power !
- BMW 118i 170 M-Sport (2013) Orange Valencia pour le weekend famille
- BMW Z3 Coupé 2.8 (1999) Gris Arctic pour le plaisir du L6 ! Smile
- BMW 1602 (1975) : l'ancienne !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
lgm



Sexe: Sexe:Masculin
Inscrit le: 22 Avr 2012
Messages: 22
Localisation: Rennes

MessagePosté le: 22 Avr 2012 23:06    Sujet du message: Répondre en citant

Bonsoir, faites-vous vraiment des économies avec le S&S Question Rolling Eyes
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Lucki68




Inscrit le: 11 Fév 2011
Messages: 43

MessagePosté le: 23 Avr 2012 09:06    Sujet du message: Répondre en citant

Bonjour,

Il faut que le moteur soit coupé au moins 20 seconde pour parler d'écono.
Ceci dit et pour ceux qui ont un Diesel, utiliser trop fréquemment le S&T = soucis de filtre à particules garantis !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Mécaniques Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7, 8  Suivante
Page 6 sur 8


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum