FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Tableau de bord qui clignote....
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
PURDEY 91



Sexe: Sexe:Féminin
Inscrit le: 30 Avr 2008
Messages: 4

MessagePosté le: 11 Mai 2008 14:54    Sujet du message: Répondre en citant

bonjour tout le monde
moi ca me la fait sur ma GRANDE PUNTO, et elle a 25000kms alors....on ne sait pas.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



franks and beans




Inscrit le: 06 Avr 2008
Messages: 69

MessagePosté le: 15 Mai 2008 21:33    Sujet du message: Répondre en citant

chillout a écrit:
J'ai eu aussi le kilométrage qui s'est mis à clignoter au kilométrage 640.

Je me suis arrêté à une station service sur une autoroute et après au redémarrage plus rien Smile

Un bug similaire à tout le monde !!


salut,
meme probleme aujourd hui à 780 km...
arret, redémarrage, ok

rahhh l'electronique youpi youpi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chriss



Sexe: Sexe:Féminin
Inscrit le: 23 Nov 2007
Messages: 61
Localisation: 61

MessagePosté le: 16 Mai 2008 07:48    Sujet du message: Répondre en citant

G récupéré ma voiture hier au garage. Ils ont reprogrammé mon tableau de bord. En principe le problème devrait cesser. Il ne reste plus qu'à attendre.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
gus



Sexe: Sexe:Masculin
Inscrit le: 04 Mar 2008
Messages: 301
Localisation: bordeaux

MessagePosté le: 16 Mai 2008 11:10    Sujet du message: Répondre en citant

Pour moi tout semble OK, après 2 ou 3 manifstations dans les premiers 1000 km, le phénomène a disparu depuis, touchons du singe!
_________________
1,2pop bn white
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
dud



Sexe: Sexe:Masculin
Inscrit le: 11 Mar 2008
Messages: 58

MessagePosté le: 16 Mai 2008 21:20    Sujet du message: Répondre en citant

meme soucis avec mon ancienne xm t'arretes du redemmare et v'la le tour et joué youpi Wink
_________________
un amour de 500
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ValérieB



Sexe: Sexe:Féminin
Inscrit le: 14 Mai 2008
Messages: 53
Localisation: Moselle

MessagePosté le: 26 Mai 2008 17:01    Sujet du message: Répondre en citant

le pb est identique chez moi .. ça s'est mis à clignoter au bout de 120 km Sad

Depuis, plusieurs redémarrages mais ça recommence.

Je profiterai de la visite "pose de plaques d'immat" pour qu'ils regardent ça de plus près et vous dis ce qu'il en est.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
adrien38



Sexe: Sexe:Masculin
Inscrit le: 13 Mai 2008
Messages: 51
Localisation: Bourgoin-Jallieu

MessagePosté le: 26 Mai 2008 17:32    Sujet du message: Répondre en citant

bonjour à tous j'allais justement poster un nouveau message mais après quelques recherche je tombe sur ce post ... ca roule cela vient juste de m'arriver ma 500 totalise 1350km et lors d'un redémarrage les kilométres ce sont mis a clignoter...je dois normalement passer chez fiat demain pour mes plaques définitives je demanderais au concessionaire s'il est au courant de ce bug. Je posterais une réponse s'il y'en a une Laughing
_________________
http://paradis-encheres.com Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 27 Mai 2008 08:35    Sujet du message: Répondre en citant

adrien38 a écrit:
bonjour à tous j'allais justement poster un nouveau message mais après quelques recherche je tombe sur ce post ... ca roule cela vient juste de m'arriver ma 500 totalise 1350km et lors d'un redémarrage les kilométres ce sont mis a clignoter...je dois normalement passer chez fiat demain pour mes plaques définitives je demanderais au concessionaire s'il est au courant de ce bug. Je posterais une réponse s'il y'en a une Laughing


J'ai déja eu ce problème au debut une fois avec 1200 ou 1300 kms au compteur Mad , ca a durer le temps de faire 5 kms et l'après midi quand j'ai repris la votiure tout était normal Cool et depuis tout va bien, Cool j'ai pas porté la la voiture chez FIAT. C'est vrai que ce jour la il faisait -5°, me suis dit la petite Choupinette à froid aux fesses Surprised ! Et depuis cela ne la plus jamais refait youpi youpi .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
olivier500



Sexe: Sexe:Masculin
Inscrit le: 19 Jan 2008
Messages: 83

MessagePosté le: 27 Mai 2008 16:35    Sujet du message: Répondre en citant

cela le fait egalement sur la 500 de ma femme elle totalise 250 km je vais regarder ce soir si ca le fait encore
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
oborandy



Sexe: Sexe:Masculin
Inscrit le: 15 Juil 2007
Messages: 4193
Localisation: Paris (75)

MessagePosté le: 12 Juin 2008 22:29    Sujet du message: Répondre en citant

Eh j'ai rejoins votre club aujourd'hui, ma nouvelle 500 s'est pris pour une guirlande de Noël. Je ne sais pas si ça a un rapport avec ma clé USB mais ça s'est produit quand j'ai retiré la clé USB alors que je n'ai pas dit la commande "arrêter" et lorsque j'ai remis la clé USB ben ça ne clignotait plus et je la retire de nouveau ben ça clignotait de nouveau hein
Je soupçonne un bug de media player de windows automative Mad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ValérieB



Sexe: Sexe:Féminin
Inscrit le: 14 Mai 2008
Messages: 53
Localisation: Moselle

MessagePosté le: 12 Juin 2008 22:34    Sujet du message: Répondre en citant

j'emmène la mienne au garage. Il semble que ça soit un truc tout bête de programmation ... J'en profite pour faire poser les plaques d'immat (blanches toutes les 2 Smile

Valérie
Heureuse propriétaire d'une lounge bleue chacha - baguette code barre Cool
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
nicki95



Sexe: Sexe:Masculin
Inscrit le: 23 Jan 2008
Messages: 38

MessagePosté le: 13 Juin 2008 16:44    Sujet du message: Répondre en citant

j'ai eu le meme probleme 3 fois en 2500 km mon garagiste m'a donné l'info comme quoi cela etait lié au systeme MP3 avec la clé usb, mais bon moi je m'en suis encore jamais servi...
_________________
500 1.3 mtj crossover black,baguetees laterales et logo 500,clim. auto,commandée le 12 janvier,reception semaine 21...reception semaine 13???...ARRIVEE EN CONCESSION LE 26 MARS
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
lordz_x



Sexe: Sexe:Masculin
Inscrit le: 10 Mar 2008
Messages: 20
Localisation: EPINAL 88 Vosges

MessagePosté le: 23 Juin 2008 11:12    Sujet du message: kilometrage clignote. Répondre en citant

Bonjour,

J'ai la même chose que vous tous, le kilométrage de la voiture clignote uniquement lorsque je démarra rapidement.
Si je laisse les voyants jaune orange s éteindre, aucun problème.

Plutôt étrange.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 23 Juin 2008 13:02    Sujet du message: Répondre en citant

nicki95 a écrit:
j'ai eu le meme probleme 3 fois en 2500 km mon garagiste m'a donné l'info comme quoi cela etait lié au systeme MP3 avec la clé usb, mais bon moi je m'en suis encore jamais servi...


J'ai eu ce problème au tout début une fois ça a durée le temps de faire l'aller-retour au supermarché et depuis ras. J'ai pourtant un MP3 mais j'ai pas de clef USB, ou alors elle est très très bien cachée....... youpi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
keke



Sexe: Sexe:Masculin
Inscrit le: 07 Aoû 2007
Messages: 322
Localisation: haute Savoie

MessagePosté le: 23 Juin 2008 13:52    Sujet du message: Répondre en citant

Idem, deja arrivé 5 fois en 1300km, le kilometrage qui clignotte. Seul remede, tout arreter et remettre le contact. Question Question Question Question
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
kate



Sexe: Sexe:Féminin
Inscrit le: 02 Mar 2008
Messages: 12
Localisation: Lille

MessagePosté le: 23 Juin 2008 14:31    Sujet du message: Répondre en citant

idem, ça m'est arrivé au bout de 2 jours et moins de 100 km
le vendeur Fiat m'a dit que ça lui était arrivé aussi, c'est parce que j'avais démarré avec une vitesse mal adaptée !!!
précision: j'ai une boite dualogic
je pense que chez Fiat ils n'ont aucune explication fiable et que chacun y va de sa petite idée perso
_________________
Pop 1.2 Cha Cha Blue TO + boite Dualogic
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
djib37



Sexe: Sexe:Masculin
Inscrit le: 27 Mai 2008
Messages: 467
Localisation: tours

MessagePosté le: 23 Juin 2008 19:42    Sujet du message: Répondre en citant

de même a 1200 km ca c est mis a clignoté moi j ai laissé pour voir et ca c est arrèté au bout d une demie heure je sais pas comment je n ai même pas coupé le contact mais c est vrai que c est agacant

bizar bizar la maladie de la 500 c est ca les bébés (9mois d attente pour moi c est mon premier bébé mdr) ca attrape tout mais du moment qu elle ne me fait pas de vilaine toux lol
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
gus



Sexe: Sexe:Masculin
Inscrit le: 04 Mar 2008
Messages: 301
Localisation: bordeaux

MessagePosté le: 23 Juin 2008 21:42    Sujet du message: Répondre en citant

oui, mais ça a l'air contagieux Evil or Very Mad
_________________
1,2pop bn white
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
damscooper



Sexe: Sexe:Masculin
Inscrit le: 31 Mar 2008
Messages: 977
Localisation: serre chevalier

MessagePosté le: 24 Juin 2008 15:42    Sujet du message: Répondre en citant

C a mon tour ! la ptite yéyé a fait un caprice ce matin ! kilometre ki clignote a 856 km!!
j'ai coupé le moteur puis rallumé et depuis plus rien hein
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger  
chtiotte nenette 500



Sexe: Sexe:Féminin
Inscrit le: 21 Mar 2008
Messages: 416

MessagePosté le: 24 Juin 2008 19:29    Sujet du message: Répondre en citant

Moi aussi j'ai eu le kilometrage qui a clignoté un matin, depuis plus rien ! mystère ....... Shocked
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivante
Page 2 sur 9


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum