FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Boitier MAGNET MARELL 51833517

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Questions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
xuyh6322




Inscrit le: 01 Juil 2019
Messages: 5

MessagePosté le: 08 Juil 2019 17:56    Sujet du message: Boitier MAGNET MARELL 51833517 Répondre en citant

Le module situé sous l’air bag côté passager de ma 500 Twin Air année 2010 Référencé 51833517 de marque MAGNET MARELL qui gère le Bluetooth et le port USB est HS d après mon concessionnaire Fiat qui a passé la valise.
Il a essayé de faire un RAZ puis de recharger mais résultat KO. Il a facturé 64€ quand même le cochon !
Il chiffre le remplacement à 600 € ( 400€ de boitier et 200€ de main d 'œuvre. Hors de question pour moi de dépenser une telle somme.
J ai trouvé sur le net pour environ à 50€ des boitiers en Italie ou sur EBay.
Apparemment le garage me dit que cela ne fonctionnera pas car c 'est propre à la voiture. Je recherche donc des informations concernant le remplacement. A noté que suis un bricolo et que peux me procurer le cordon pour connecter sur la prise. De mon côté j’ai fait quelques recherches mais j’ai pas trouvé grand-chose sur le sujet . Je pense ne pas être le premier à rencontrer le souci .Je me pose la question si c 'est pas de l'obsolésance programmé !
Merci de vos lumières pour cette panne très répandue. Je paye en Château neuf du pape les bons tuyaux !!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



xuyh6322




Inscrit le: 01 Juil 2019
Messages: 5

MessagePosté le: 18 Juil 2019 10:24    Sujet du message: Répondre en citant

Ma batterie a lâché ! Je l ai donc remplacé par un modèle identique. Suite au remplacement la Blue and me n a pas fonctionné le jour même. Par contre ce matin sans rien avoir touché tout ré fonctionne normalement. Ce boitier c est vraiment un mystère !!!!Pourvu que çà dur........
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Rmy500



Sexe: Sexe:Masculin
Inscrit le: 17 Mar 2014
Messages: 194
Localisation: région Dijon (21) et Dunkerque (59)

MessagePosté le: 18 Juil 2019 10:36    Sujet du message: Répondre en citant

Le manque d'alimentation électrique dû à la défaillance de batterie produit de drôles de phénomènes sur la FIAT 500. On a tous plus ou moins connu les problèmes de perte de direction assistée sur les modèles de 2007 à 2009, et autres désagréments. C'est sûr, beaucoup de mystères autour de ça.
_________________
- ABARTH 500, 1.4l T-Jet 135, Septembre 2013, Gris Campovolo, Toit Skydome ouvrant, Clim auto, Rétros rouges, Tapis de sol velours noir Abarth.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1573
Localisation: Nord

MessagePosté le: 18 Juil 2019 13:13    Sujet du message: Répondre en citant

xuyh6322 a écrit:
Ma batterie a lâché ! Je l ai donc remplacé par un modèle identique. Suite au remplacement la Blue and me n a pas fonctionné le jour même. Par contre ce matin sans rien avoir touché tout ré fonctionne normalement. Ce boitier c est vraiment un mystère !!!!Pourvu que çà dur........

Oui avec toute l'électronique sur les voitures modernes il est indispensable d'avoir une batterie toujours au dessus des 80% de charge. Perso j'utilise un chargeur électronique c-tek, je n'ai jamais eu le moindre souci depuis 2010 (la batterie est d'origine et tjrs à 100 %)

- https://chargeur-batterie.info/test-et-avis-du-chargeur-de-batterie-ctek-mxs-5-0/
- https://www.apres-vente-auto.com/actualite/69797-chargement-de-batterie-prestation-a-proposer-durgence[url]
- http://www.nouvelle-fiat500.fr/forum/topic7330-20.html


Dernière édition par chti 500 le 23 Juil 2019 10:55; édité 3 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
xuyh6322




Inscrit le: 01 Juil 2019
Messages: 5

MessagePosté le: 22 Juil 2019 16:59    Sujet du message: Répondre en citant

J ai un peu de mal a saisir la panne. Meme si la batterie est dechargée la tension fournie par l alternateur est 13,8 Volts . Donc meme si la batterie est faible le boitier mesure la tension du générateur moteur en marche . D autre part je possede également un CTECK mais je ne vois pas tout les 4 matins connecter la batterie pour éviter le defaut. C'est pas un fonctionnement normal et pas trés pratique.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
laurentbro




Inscrit le: 13 Juin 2015
Messages: 9

MessagePosté le: 23 Juil 2019 06:12    Sujet du message: Répondre en citant

même si l'alternateur débite 14.4v si la batterie est HS, plus rien ne fonctionne , j'ai eu le cas il y a 3 semaine , plus moyen de démarrer , plus de verouillage central, bref plus rien .On met les câbles , la voiture démarre tant bien que mal , et le temps de rouler pour rentrer chez moi +- 1km, la voiture faisait des a coups , plein de message de défauts , ESP, etc s'affichait sur le tableau de bord , un fois chez moi test de l'alternateur et bien 14.4V voiture en marche , essais d'arret et là lors du redémarrage plus que 1V à la batterie alors qu'a vide c'était 12V.
Remplacement de la batterie et depuis plus rien , donc réellement un mystère ces batteries , elle a vraiment laché d'un coup.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM  
xuyh6322




Inscrit le: 01 Juil 2019
Messages: 5

MessagePosté le: 29 Juil 2019 15:43    Sujet du message: Répondre en citant

La mariée était trop belle. Hier matin la cata ! en mettant la clef tout clignote et le blue ne marche plus. et en plus j ai une alerte moteur .J ai deconneté la batterie 3 h . Résultat KO . Ce soir je vais vérifier la tension de batterie mais j y crois pas . Surprised
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1573
Localisation: Nord

MessagePosté le: 30 Juil 2019 08:40    Sujet du message: Répondre en citant

Regarde si le pb ne viendrait pas de la mise à la masse de la batterie :

. Fiatforum : remplacement de la masse batterie Fiat 500
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
xuyh6322




Inscrit le: 01 Juil 2019
Messages: 5

MessagePosté le: 02 Aoû 2019 15:42    Sujet du message: Répondre en citant

Pas de pb de connexion les cosses sont comme neuves pas d oxydation
. Cette nuit j ai rechargé la batterie a DONF . J ai refais un test, aucune amélioration. J ai peur que ça termine avec un billet de 600€ chez Fiat !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Questions Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum