FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Voyant "Faire contrôler moteur", vanne EGR, EOBD,.
Aller à la page Précédente  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Gwel



Sexe: Sexe:Féminin
Inscrit le: 16 Mai 2009
Messages: 711
Localisation: 77

MessagePosté le: 04 Sep 2016 11:22    Sujet du message: Répondre en citant

Quel dommage de devoir nous séparer de nos voitures dans nos conditions, hein ? Crying or Very sad
C'est une histoire qui se termine mal... mais qui permettra de tourner la page plus facilement aussi. Hâte d'avoir une voiture fiable pour faire toute ma route.

En espérant ne pas y laisser trop d'argent d'ici là...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  



Solcarlus17



Sexe: Sexe:Masculin
Inscrit le: 09 Sep 2013
Messages: 1107
Localisation: Charente-Maritime

MessagePosté le: 04 Sep 2016 16:36    Sujet du message: Répondre en citant

Bonjour
Tu prends n importe quelle auto....mais pas un diesel !
_________________
C'est parce que la vitesse de la lumière est plus rapide que celle du son que certains ont l'air brillant avant d avoir l'air con.....
ex Fiat 500X , 1,4 , DCT, lounge, ex Fiat 500C, ex Panda3 1.2
Suzuki Vitara Style, 140ch , BVA6....
Suzuki Ignis 1.2, BVA
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 313

MessagePosté le: 05 Sep 2016 08:55    Sujet du message: Répondre en citant

c est tout le problème de voiture qui font de courts trajets ou que de la ville.

Et le problème ne concerne pas que Fiat.
Ce moteur est un bon petit moteur (je parle du mjt en version 75cv) même si il est anémique.
La suzuki swift n'a absolument aucun soucis avec ce moulin mais il n'y a pas de FAP.

La notre datant de septembre 2007 vient de tourner ses 83 000Km et je n'ai eu qu'une seule fois le voyant EGR que j'ai désactivé.

Mais je lui tire dessus de temps en temps, lorsqu'elle est en régénération, même si elle commence juste en arrivant à destination, je la laisse tourner pour qu'elle finisse.

C'est malheureusement a ce prix que l'on est tranquille.

louloute13 < ton exemple n'est pas représentatif, tu as à priori acheté ce que l'on appelle communément" une merguez", c'est à dire une "poubelle' non entretenue et tu payes maintenant cette négligence d'entretien du précédent proprio.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Gwel



Sexe: Sexe:Féminin
Inscrit le: 16 Mai 2009
Messages: 711
Localisation: 77

MessagePosté le: 05 Sep 2016 12:08    Sujet du message: Répondre en citant

Oui alors ça, je l'ai entendu des centaines de fois, mais je fais beaucoup de route pour le travail, alors le problème n'est pas là.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 313

MessagePosté le: 05 Sep 2016 16:51    Sujet du message: Répondre en citant

Gwel a écrit:
Oui alors ça, je l'ai entendu des centaines de fois, mais je fais beaucoup de route pour le travail, alors le problème n'est pas là.


c'est malheureusement qu'à ce prix que le mjt avec fap fera de vieux os.

ne jamais couper le moulin quand il régénère et le solliciter quelques fois en poussant au delà de 3000 avec des fortes charges (cad pied au plancher) ou bien sur la route, faire une dizaine de km en 4 ou 3 au lieu de la 5.

Après oui il peut y avoir d'autres soucis de périphériques
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ze fifi



Sexe: Sexe:Masculin
Inscrit le: 26 Avr 2008
Messages: 110
Localisation: sud champagne

MessagePosté le: 09 Sep 2016 15:35    Sujet du message: Répondre en citant

Le 1,3MJT 75 cv FAP ne supporte pas l'usage urbain, les premiers acheteurs de 500 en on fait l'amère expérience. Le 75 cv sans FAP ne posait pas de problèmes (Panda, Grande Punto). Pour ma part j'ai la voiture depuis 2008 elle a plus de 145000 km et aucun problème lorsque je l'utilise, vidange tous les 20000 km lorsque le voyant s'allume. J'effectue principalement un trajet routier de 2 x 45km. Donc c'est nickel pour elle. Quand, a certaines périodes, mon épouse l'utilisait pour se rendre à son travail et faire à peine 10 km essentiellement urbain c'était la cata, régénération quasi quotidienne, en plus lorsqu'elle voyait la fumée elle prenait peur et coupait tout au lieu d'accélerer et de rester au dessus les 3000 tr/min.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Gwel



Sexe: Sexe:Féminin
Inscrit le: 16 Mai 2009
Messages: 711
Localisation: 77

MessagePosté le: 09 Sep 2016 22:20    Sujet du message: Répondre en citant

Encore une fois ce n'est pas le problème de ma voiture qui fait plus de 100 km sur route par jour.

Sinon, des news : je l'ai récupérée ce soir (après 2 semaines au garage), il leur a fallu intervenir sur les durites pleines de calamine, ils ont revérifié la vanne EGR et son joint (remplacée en octobre puis fin juin).

A suivre...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 313

MessagePosté le: 10 Sep 2016 08:04    Sujet du message: Répondre en citant

Gwel a écrit:
Encore une fois ce n'est pas le problème de ma voiture qui fait plus de 100 km sur route par jour.

Sinon, des news : je l'ai récupérée ce soir (après 2 semaines au garage), il leur a fallu intervenir sur les durites pleines de calamine, ils ont revérifié la vanne EGR et son joint (remplacée en octobre puis fin juin).

A suivre...


ce n'est pas le problème des Km parcourus: vous pouvez en faire 200 et vous aurez toujours le même problème si vous les parcourez à moins de 2000trs/min.
La calamine en atteste.
C'est le type de conduite qui pose problème. vitesse stabilisée, pas de fortes charges, conduite linéaire favorisant la conso; attention ce n'est pas un reproche, c'est juste que, comme on disait dans le temps, il faut lui tirer dessus de temps en temps Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
dbonin
Administrateur


Sexe: Sexe:Masculin
Inscrit le: 27 Mar 2007
Messages: 4427
Localisation: Rennes (35)

MessagePosté le: 10 Sep 2016 16:34    Sujet du message: Répondre en citant

Ne contrariez pas trop Gwel sinon elle va vous lancer des cookies au visage ! Surprised
_________________
Fiat Tipo | Alfa 147 | Alfa MiTo | Alfa Giulietta | Twizy | Zoe
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 313

MessagePosté le: 12 Sep 2016 09:16    Sujet du message: Répondre en citant

ce n'est pourtant qu'à ce prix que le mjt ira loin. Le FAP est castrateur et à l'origine de beaucoup de problèmes sur ce moteur qui sans cet artifice est un excellent petit mazout.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Gwel



Sexe: Sexe:Féminin
Inscrit le: 16 Mai 2009
Messages: 711
Localisation: 77

MessagePosté le: 17 Sep 2016 08:40    Sujet du message: Répondre en citant

OK OK, bien compris, et si vous vous y mettez à deux... Laughing Razz

Récupérée depuis une semaine, c'est mon mari qui la conduit, aucun souci. Pourvu que ça dure... encore 2-3 semaines jusqu'à ce que je l'échange contre ma nouvelle. Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
fafalehavre



Sexe: Sexe:Masculin
Inscrit le: 06 Oct 2017
Messages: 1

MessagePosté le: 06 Oct 2017 23:38    Sujet du message: Voyant faire contrôler le moteur perte de puissance Répondre en citant

J’ai eu le même problème sur ma fiat 500 1.3 jtd 75cv

Le voyant moteur s’est allumé et j’ai perdu immédiatement de la puissance sur l’autoraute: la voiture roulait au max à 110 car le compte tour se bridait automatiquement à 3000 tr/mn en 4ème et 5ème vitesse.

J’ai trouvé la panne qui était en fait une durite trouée acheminant de l’air à ce que je pense être le turbo. En changeant cette durite. Le moteur a retrouvé sa puissance mais il ne faut pas oublié de faite désactiver le voyant moteur avec la valise car sinon la vitesse restera bridée.

Je l’ai désactivé le défaut moi même en achetant un EODB WIFI à moins de 7€ et en payant l’application android/iphone EODB FACILE (15€). ( j’en avais marre de payer le garage pr rien !!)

La durite de dépression se trouve au milieu, pas loin de l’ouverture du capot: elle vient se fixer sur un bloc fixer par deux boulons de 10


https://m.fr.aliexpress.com/s/item/32771370234.html?spm=a2g0n.search-cache.0.0.7df5a867Bgelzv

EOBD Facile - OBD2 Diagnostic Automobile de « OUTILS OBD FACILE SARL »
https://itunes.apple.com/fr/app/eobd-facile-obd2-diagnostic-automobile/id713921569?mt=8


La durite sur ebay:https://m.ebay.fr/itm/1-METRE-TUYAU-DURITE-3-5MM-DEPRESSION-ET-TURBO-FIAT-500-/351648103133?_mwBanner=1


ou une durite essence 4mm fera l'affaire ( prendre 2 mètres si vous changez les deux durites )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
El cambouis



Sexe: Sexe:Masculin
Inscrit le: 24 Oct 2017
Messages: 3
Localisation: 31

MessagePosté le: 17 Juin 2018 20:11    Sujet du message: Répondre en citant

Bonjour
Pb résolue voyant moteur orange : défauts P0110 et P0100 débitmètre
Fusible grillé boîte fusible (7,5A ) compartiment moteur
Le fusible se trouve dans la boîte à fusible en bas à gauche dans l angle .
À plus
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
alainplace



Sexe: Sexe:Masculin
Inscrit le: 31 Juil 2018
Messages: 1

MessagePosté le: 02 Aoû 2018 11:01    Sujet du message: Répondre en citant

c est déjà bien si elle a pu effectuer une régénération totale.

Avec le logiciel, il faudrait arriver à en déclencher encore une ce serait top









_________________________________________________________________________________________________
Moteur d'endodontie | lampe à polymériser
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Solcarlus17



Sexe: Sexe:Masculin
Inscrit le: 09 Sep 2013
Messages: 1107
Localisation: Charente-Maritime

MessagePosté le: 02 Aoû 2018 11:50    Sujet du message: Répondre en citant

Louloute13 a écrit:
En fait elle se met en sécurité et bloque le compte tour dans les 3000 je crois. Manque de puissance et elle puait.

Pour mon cas le voyant s'allume de façon aléatoire pile au moment ou SURTOUT il ne faut pas que ça m'arrive... Et ça me l'a fait sur autoroute ! Du coup j'avais pris le coup de la faire monter dans les tours sur les 3 premiers rapports 5 secondes a peu près avant de passer la vitesse pour la décrasser.
Sans effet visiblement !

J'ai tenu avec ce problème presque 3ans avec des périodes nickel et avec des périodes noires ou elle me le faisait tous les jours les deux dernières semaines avant son entrée au garage. Donc la vanne EGR n'est pas le défaut puisque la mienne aussi est neuve de 2ans ! Ne la fais plus changer et tu économiseras déjà un beau billet de 400euros !

Du coup j'en viens à mon récent problème. Vu que le FAP est encrassé voir colmaté ça chauffe et fais y attention à ton huile moteur qui se dégrade beaucoup plus rapidement (la mienne avait une allure de chewing-gum) par ailleurs j'avais ma chaine de distribution complètement distendue ce qui a sauvé mon moteur... (ma fiat à 81000km sachant que les chaines cassent à peut près à 100 000, méfiance !)

Pour les 2 mois sans véhicule en fait j'ai fait marcher ma garantie panne par l'assurance le temps que l'expert se décide et que les réparations s'effectuent il a fallu deux mois avec 10j de véhicule de location le reste j'ai du reprendre on bon vieux vélo (mon garagiste n'ayant pas de véhicule de courtoisie) ! Heureusement que je travaille à 1km de mon domicile ! Bilan j'ai tout le haut du moteur qui est neuf avec la franchise de l'assurance à payer. A voir le FAP ce qu'il va dire maintenant.

Alors déjà que la 500 multijet n'avançait pas alors là du coup elle n'avance plus !!!

Je te tiendrais dans les semaines à venir si le problème persiste mais si tu dois la ramener au garage demande leur qu'ils te regardent ce qu'il se passe entre la vanne et la transmission et si il n'y a pas de colmatage. Par contre je me suis renseignée et c'est le gros problème des 500 diesel à utiliser que sur de longs trajets !


Je remonte ce post ... j ai relu par hasard...et j ai trouvé. ... je cite ...
""
2 mois de location.... j ai du reprendre mon bon vieux vélo. ...
Heureusement que je travaille à 1km de mon domicile ....
"

Effectivement, rouler avec un diesel pour faire 1 km à froid ... pour s étonner ensuite de subir quelques soucis. ..!!
mauvais mauvais mauvais
_________________
C'est parce que la vitesse de la lumière est plus rapide que celle du son que certains ont l'air brillant avant d avoir l'air con.....
ex Fiat 500X , 1,4 , DCT, lounge, ex Fiat 500C, ex Panda3 1.2
Suzuki Vitara Style, 140ch , BVA6....
Suzuki Ignis 1.2, BVA
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
beylou




Inscrit le: 14 Nov 2018
Messages: 1

MessagePosté le: 15 Nov 2018 11:45    Sujet du message: Répondre en citant

bonjour à tous,
je suis nouveau sur ce forum et je me suis permis de m'inscrire, bien que n'étant pas propriétaire d'une 500 mais d'une punto evo 1,3 JTD 85 S et S, pour vous faire part de mon expérience. J'ai rencontré les mêmes symptômes que vous, à savoir perte de puissance, allumage du voyant moteur et message faire vérifier moteur. Je me suis plongé sous le capot. J'ai démonté, nettoyé puis remonté la vanne EGR, effaçage du défaut avec multiecuscan. Moteur OK, mais le défaut est revenu rapidement. Ce n'était donc pas ça. Je me suis ensuite intéressé à la wastegate du turbo, d'autant que le message d'anomalie sur multiecusacan indiquait anomalie pression turbo intermittent. L'ennui avec ce défaut c'est que le FAP ne se régénère pas, qu'il se colmate et que la voiture finit par se mettre en mode défaut en limitant le régime moteur sérieusement. J'ai constaté que la wastegate ne bougeait plus. A l'aide d'une pompe à vide (elle fonctionne en dépression sur ce moteur) j'ai réussi à la débloquer. Résultat, le défaut avait disparu, la vanne était à nouveau mobile, entraînant les ailettes du turbo. Mais le défaut revenait régulièrement. Aussi ai-je décidé de démonter le turbo et de changer cette wastegate. J'en ai trouvé une pour 100 euros sur le net, mais il a fallu que j'adapte la fixation qui n'était pas tout à fait identique. J'en ai profité pour démonter le turbo et le nettoyer à fond. Ensuite, j'ai remonté le tout. Avec Multiecuscan, vous avez la possibilité de voir certains réglages, dont la pression de suralimentation mesurée et la valeur cible. C'est indispensable pour régler à nouveau la wastegate. J'ai fait un réglage fin. Depuis plus de 10000 km maintenant, plus aucun problème. Le moteur fonctionne parfaitement, le FAP ne se colmate plus et les conso sont revenues dans la norme. Si cela peut vous servir ... Cordialement, CB
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2
Page 2 sur 2


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum