FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Legere perte de liquide de refroidissement sur 500 1.2

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
ludo z 400




Inscrit le: 28 Jan 2009
Messages: 60

MessagePosté le: 17 Mar 2009 20:24    Sujet du message: Legere perte de liquide de refroidissement sur 500 1.2 Répondre en citant

.....300 km lol....après le start & stop....qui ne déconne certes plus.....

Elle pert du liquide la titine....

Alors suis rentré a 18h après un mini tour et 1h30 après le niveau est tjs au maxi....

Pensez vous que le liquide soit resortit par le trop plein????? pasque j'ai bien regardé et je ne vois rien....si ce n'est la petite trasse à terre dans le garage....

P.S suis sur que c bien de L.R.

Merci à tous
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 17 Mar 2009 20:29    Sujet du message: Répondre en citant

Comment tu vois qu'elle perd du liquide Question

Ca goute par dessous Question

Tiens, il y a un topic ici, tu trouveras peut-être des infos....

http://www.nouvelle-fiat500.fr/forum/topic2831.html?highlight=refroidissement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
pat500



Sexe: Sexe:Masculin
Inscrit le: 30 Oct 2008
Messages: 3618
Localisation: entre une frite et une choppe une fois

MessagePosté le: 17 Mar 2009 20:32    Sujet du message: Répondre en citant

si elle lève la patte, c'est juste un ptit pipi, c'est pas bien grave. Laughing
je déconne, a quelle endroit a tu vu la trasse dans ton garage?
près d'une roue, coté reservoir, niveau du moteur???
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ludo z 400




Inscrit le: 28 Jan 2009
Messages: 60

MessagePosté le: 17 Mar 2009 20:55    Sujet du message: Répondre en citant

Alors....c la seule à rouler au rose et comme le garage est grand tt y rentre lol....la 500 a sa place et je dirais que la perte vient du radiateur ou durite ou réservoir d'eau qui meme à froit est au maxi.....

J'ai pris la balladeuse et fait un check visuel....ras....
Le truc bizarre c que ma femme ne fait que 8 km pour revenir du boulot alors je comprends pas comment la flotte aurait pu déborder du vase....

Vais suivre ca de près, mais c bon qu'elle a une bonne bouille pasque non didjeu à 300 km lol

Et pourtant il y en a et a eu des moulins dans le garage mais là j'ai la palme je crois, jamais vu ca
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
pat500



Sexe: Sexe:Masculin
Inscrit le: 30 Oct 2008
Messages: 3618
Localisation: entre une frite et une choppe une fois

MessagePosté le: 17 Mar 2009 21:08    Sujet du message: Répondre en citant

lave glace???
durite laché du gicleur, regarde une fois, tu serais pas le premier avec ce prob!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ludo z 400




Inscrit le: 28 Jan 2009
Messages: 60

MessagePosté le: 17 Mar 2009 21:16    Sujet du message: Répondre en citant

Non non c bien du liquide de refroidissement..... Shocked
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
jbricus



Sexe: Sexe:Masculin
Inscrit le: 07 Déc 2007
Messages: 212
Localisation: 94

MessagePosté le: 17 Mar 2009 21:44    Sujet du message: Répondre en citant

http://www.nouvelle-fiat500.fr/forum/topic1913.html fuite de ??? sur 1.2

tu y trouveras un point sur une fuite finalement réparée au bout de 3 A/R à la concession. Peut-être la même origine que toi ?

Amicalement
_________________
Image
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ludo z 400




Inscrit le: 28 Jan 2009
Messages: 60

MessagePosté le: 17 Mar 2009 21:56    Sujet du message: Répondre en citant

Merci, j'avais lu ton post....;et les autres aussi....

Fin je bas les records 300 km mdr
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
pat500



Sexe: Sexe:Masculin
Inscrit le: 30 Oct 2008
Messages: 3618
Localisation: entre une frite et une choppe une fois

MessagePosté le: 17 Mar 2009 22:15    Sujet du message: Répondre en citant

femme au volant... Razz
t'inquite pas de trop , ce sera pas bien grave!
tout le monde est assis: ma femme ma demander de la rejoindre la tantot, car sa 500 faisait une drole de bruit, j'arrive sur place, rien à signaler, après coup, un cailloux coincer dans une rainure du pneu apparament, ca faisait tic tic tic en roulant!
mais bon, vaut mieux quelle me fait venir pour rien , que pour un moteur en miettes Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ludo z 400




Inscrit le: 28 Jan 2009
Messages: 60

MessagePosté le: 17 Mar 2009 22:24    Sujet du message: Répondre en citant

Ouais lol.....

sauf que.....elle conduit très bien.....et qu e c la fiat qui déconne.....

vais remettre les plaques sur la twingo et la bache sur la 500 mdr rage
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 17 Mar 2009 23:55    Sujet du message: Répondre en citant

ludo z 400 a écrit:
Alors....c la seule à rouler au rose et comme le garage est grand tt y rentre lol....la 500 a sa place et je dirais que la perte vient du radiateur ou durite ou réservoir d'eau qui meme à froit est au maxi.....

J'ai pris la balladeuse et fait un check visuel....ras....
Le truc bizarre c que ma femme ne fait que 8 km pour revenir du boulot alors je comprends pas comment la flotte aurait pu déborder du vase....

Vais suivre ca de près, mais c bon qu'elle a une bonne bouille pasque non didjeu à 300 km lol

Et pourtant il y en a et a eu des moulins dans le garage mais là j'ai la palme je crois, jamais vu ca



Tu es sûr que le niveau est pas au dessus du maxi moteur froid Question

Car en roulant quand ça va chauffer il va y avoir surpression dans le circuit et ça risque de au pire faire sauter le joint de culasse....

Si ca sort par le haut du tube de remplissage c'est qu'il y a beaucoup trop de liquide dans le circuit, enfin je pense.

Sui pas un mécanicien, mais je dis la remarque que ROVER avait fait quand je mettais trop d'eau dans le circuit de ma 75, jamais au dessus du repère maxi moteur totalement froid sinon surpression et joint de culasse claqué.

Tu as été voir le topic que je t'ai mis en lien Question

Et tardes pas à la montrer à ton concessionnaire Exclamation Exclamation
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ludo z 400




Inscrit le: 28 Jan 2009
Messages: 60

MessagePosté le: 18 Mar 2009 21:53    Sujet du message: Répondre en citant

ouaip, merci,

je penses aussi à une sur pression, j'ai mis le niveau entre les deux hier soir.....bien à froid.....

j(ai été faire le zozo avec vite remise dans le garage et bingo, plus rien.....

C qd meme pas normal de mettre trop de liquide dans le circuit d'une caisse qui sort de concess....

pffff
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 18 Mar 2009 21:58    Sujet du message: Répondre en citant

Oui, mais bon allez faut se dire que y'a que ceux qui font rien qui ne se trompent jamais Exclamation

L'important est que tu as retiré du liquide et depuis tout est rentré dans l'ordre bien

bien

Donc finalement suis pas si nunuche que ça quand même Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ludo z 400




Inscrit le: 28 Jan 2009
Messages: 60

MessagePosté le: 18 Mar 2009 22:21    Sujet du message: Répondre en citant

Embarassed jamais dit que tu étais nunuche moi lol
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 18 Mar 2009 22:23    Sujet du message: Répondre en citant

Mais non je sais bien c'est moi qui dit ça de moi Laughing Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ludo z 400




Inscrit le: 28 Jan 2009
Messages: 60

MessagePosté le: 18 Mar 2009 22:24    Sujet du message: Répondre en citant

Laughing Very Happy Laughing Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Joasam



Sexe: Sexe:Masculin
Inscrit le: 16 Mar 2009
Messages: 65
Localisation: Centre

MessagePosté le: 18 Mar 2009 22:27    Sujet du message: Répondre en citant

Normalement il y a une soupape sur le bouchon du vase d'expansion, qui permet d'évacuer le liquide en cas de surpression. C'est peut-être ce qui s'est passé...

Comment es tu sûr que c'est du liquide de refroidissement ??
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger  
ludo z 400




Inscrit le: 28 Jan 2009
Messages: 60

MessagePosté le: 19 Mar 2009 20:57    Sujet du message: Répondre en citant

j'ai gouté Very Happy Very Happy Very Happy

Non, je déconne mdr....les autres véhicules roulent au bleu.....et le seul liquide rose qu'il y a dans ma fiat c le L.R......

Puis, suis pas un branque en méca, sans me vanter donc suis sur et certain

depuis ras.....

wait and see
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum