FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

500 qui broute !
Aller à la page Précédente  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Prunelle



Sexe: Sexe:Féminin
Inscrit le: 01 Jan 2009
Messages: 55
Localisation: Wavre

MessagePosté le: 22 Fév 2009 23:26    Sujet du message: Répondre en citant

20cen a écrit:
Du calme! Prunelle nous faisait part de son expérience, c'est tout, après libre à chacun de retenir ce qu'il veut blabla

Chacun est libre d'interpréter le problème à sa façon et peut donc essayer d'aider sans qu'il soit repris trop sèchement au risque de ne plus le voir participer et créer de la tension. Merci.


Merci à toi, tu as tout compris Wink

20cen a écrit:
Ensuite, la "grille", c'est le sélecteur de vitesse qui est interne au boitier de sélection...Et la 500 a un câble et non un circuit hydraulique, pour la commande de l'embrayage. (sauf l'Abarth)


Merci à nouveau d'avoir apporté une information technique que je ne maitrisais pas... mais aux deux sceptiques qui mettaient mes propos en doute, sachez quand même que je ne faisais que relater ce que j'avais compris des explications de la conncession, sans en retenir les termes exacts utilisés par 20cen, je l'admets !

Quoi qu'il en soit, je pense qu'on m'y reprendra à deux fois avant de participer à nouveau à vos discussions... Perplexité, le terme est bien choisi Confused

stephane a écrit:
Certaines 500 ne broutent plus aprés une période de rodage (d'aprés leurs proprio) Alors que la mienne le fait toujours , elle a 19000 km.


Ma 500 n'a pas connu ce problème mais celle de ma soeur, oui. Ayant eu la mienne quelques mois plus tôt, il ne m'a pas fallu longtemps pour remarquer que quelque chose clochait, je n'arrivais pas à enclencher les vitesses correctement et la marche arrière était vraiment pénible... quand elle ne faisait pas des bruits affreux !

Et devoir forcer sur la boite n'est pas quelque chose de normal à mes yeux, rôdage ou pas... Je te conseille donc de profiter de ta garantie pour faire réparer cela par le garage, cela ne te coutera rien et cela te permettra sans aucun doute de limiter les dégâts avant que cela s'aggrave.

Pour rappel, la voiture de ma soeur roule aujoud'hui impeccablement bien, il n'y a plus aucun souci de boite... et la seule chose que je peux contaster, c'est que les vitesses semblent plus proches que sur ma 500, comme si le H était plus étroit... mais là encore, il ne s'agit que d'une impression et comme je ne maitrise pas les termes techniques qui pourraient expliquer le comment du pourquoi, je préfèrerai ne pas me lancer dans des explications que certains pourraient remettre en doute dingue
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



nico500



Sexe: Sexe:Masculin
Inscrit le: 18 Juin 2008
Messages: 344
Localisation: 94

MessagePosté le: 23 Fév 2009 01:07    Sujet du message: Répondre en citant

oups désolé que met propos on été mal interprété...ce que je voulais dire c'etais de remettre en cause les propos de ton garagiste en balançant le terme "grille" et non les tiens...

bien au contraire ton avis nous apporte de l'aide et je t'en remerci Wink
_________________
j'ai une voiture a vendre si ca interesse quelqu'un MP


Qu'est-ce qui coûte 52 fois moins cher qu'une Ferrari Enzo et fait tourner les têtes aussi facilement dans Paris ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 23 Fév 2009 14:18    Sujet du message: Répondre en citant

stephane a écrit:
Certaines 500 ne broutent plus aprés une période de rodage (d'aprés leurs proprio) Alors que la mienne le fait toujours , elle a 19000 km.



Et tu aurais pas par hasard récupéré "un fond de cuve" à la station service Question

Moi j'ai eu ce problème sur ma seconde R25. Plen de saloperies qui traînent dans le fond de la cuve, piste à suivre.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
stephane



Sexe: Sexe:Masculin
Inscrit le: 04 Aoû 2008
Messages: 17
Localisation: Lille

MessagePosté le: 23 Fév 2009 15:15    Sujet du message: Répondre en citant

Non "new 500", je ne crois pas à un probléme venant du carburant.
Plutot du volant moteur ou de l'embrayage. Je vais bientot rendre visite à mon garagiste et lui exposer le probléme , il m'envoie souvent de la pub, c'est l'occasion de lui ' renvoyer la balle " !!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 23 Fév 2009 17:35    Sujet du message: Répondre en citant

Bon ok, tiens nous au courant alors, des fois que ça nous arrive aussi à nous Mad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2
Page 2 sur 2


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum