FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Alerte temperature moteur: Quoi vérifier ? > Résolu !
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Berto500



Sexe: Sexe:Masculin
Inscrit le: 15 Nov 2017
Messages: 140
Localisation: Dans l'ombre de la Ville Lumière, Planète Bleue...

MessagePosté le: 07 Aoû 2019 11:16    Sujet du message: Alerte temperature moteur: Quoi vérifier ? > Résolu ! Répondre en citant

Hello à toutes et tous Wink

Voici le contexte :
J'utilise régulièrement ma 500 1.2 de 69 CV, pas de clim, 50% ville, 25% route et 25% autoroute, 54.000 kms...

Hier soir, 23°C, trajet de 20 kms à 90, puis 10 minutes de bouchon : et là, ALERTE Rouge : Température excessive du LDR !!!

> je me gare, j'ouvre le capot, j'attends 2-3 minutes, et je dévisse un peu le bouchon bleu du radiateur ... Enorme giclée de vapeur bouillante (aie aux doigts)...
Au "bout" de 5mn, ça s’arrête de couler ... je vais acheter 5 L de LDR (liquide de refroidissement), et en revenant je remplis lentement le bocal ... environ 2.5 L .

- Inspection du fusible du ventilateur (F08) : RAS, il est bon... mais je crois que le ventilateur ne tournait pas lorsque j'ai ouvert le capot ... ??
- j'ai aussi interverti le relais rouge T06 avec un autre, au cas où... mais pas de changement coté ventilo ...

Deux heures plus tard je tente de rentrer à la maison, capot entre-ouvert, chauffage à fond, vitesse à 2000 TM maxi : la température moteur est restée "normale" au TDB : ouf
> mais le ventilo ne tournait pas ... où est sa sonde ? HS ?

>> DONC : que dois-je inspecter / démonter pour corriger ça ??? (je bricole un peu)

EDIT : j'ai trouvé ce tuto oscarot sur le thermostat : https://tutoriels.oscaro.com/Guide/Changer+le+thermostat+d%27eau+sur+Fiat+500/950
>> comment tester la sonde de température ?? quelqu'un connait ses valeurs ?
- cette sonde commande t elle le ventilo ? ou seulement le témoin au TDB ??

MERCI de vos conseils Wink bien
_________________
Ferrari-Fiat 500 Rouge 1.2 Lounge de 2010 et 69 CV... Evil or Very Mad


Dernière édition par Berto500 le 14 Aoû 2019 18:08; édité 2 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



Berto500



Sexe: Sexe:Masculin
Inscrit le: 15 Nov 2017
Messages: 140
Localisation: Dans l'ombre de la Ville Lumière, Planète Bleue...

MessagePosté le: 07 Aoû 2019 16:18    Sujet du message: Répondre en citant

Point d'avancement à 16h ...

-1 : j'ai démarré le moteur, sans rouler, pendant 21 minutes , en montant après la chauffe, à maxi 2000 TM : l'indicateur de température du TDB est resté stable, au milieu.
Le ventilateur ne s'est PAS mis en route (la conduite d'eau était pourtant "bouillante"... : anomalie ???

-2 : vérif du niveau de LDR, purge d'air, mise à niveau : RAS

- 3: niveau d'huile : RAS, au 2/3 de la jauge. Pas de mayo sous le bouchon de remplissage. le niveau d'huile n'a pas varié apres l'essai (donc l'eau ne passe pas dans l'huile...)

- 4 : pour vérifier une éventuelle oxydation électrique, j'ai essayé de démonter les 2 connecteurs qui sont à Gauche du ventilo (en étant face au moteur) : le "bleu" en haut, et le "noir en bas : je ne parviens pas à les "ouvrir" , même en reculant le petit "bitognio" jaune qui semble une sécurité : qu'elle est la bonne méthode ??
- le bleu semble etre un "capteur" ? de quoi ??
- le noir serait l'alim du moteur du ventilo : ??
>> si oui, une fois ouvert, puis je le connecter directement à la batterie pour voir s'il est ok ?


Bref, je suis un peu perdu...

Y a t il une procédure de test à suivre (plutot que de partir dans tous les sens Embarassed )

à vous lire Wink
_________________
Ferrari-Fiat 500 Rouge 1.2 Lounge de 2010 et 69 CV... Evil or Very Mad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 127

MessagePosté le: 07 Aoû 2019 20:53    Sujet du message: calor sat hs Répondre en citant

bonsoir

pb connu, très probablement le calor sat à changer (prix de la réparation chez Fiat 220 €)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Berto500



Sexe: Sexe:Masculin
Inscrit le: 15 Nov 2017
Messages: 140
Localisation: Dans l'ombre de la Ville Lumière, Planète Bleue...

MessagePosté le: 08 Aoû 2019 09:15    Sujet du message: Répondre en citant

Merci de ta réponse Wink

c'est donc la pièce (thermostat=calorstat) qui est dans le lien que j'ai mis plus haut...

ça semble d'ailleurs etre la meme pièce qui était installée sur les Fiat PANDA : on recycle chez Fiat Smile
=> base d'images : https://www.google.com/search?q=thermostat+fiat+500&tbm=isch&source=univ&client=firefox-b-d&sa=X&ved=2ahUKEwjSk9uQ4fLjAhVxxYUKHfwQCe0Q7Al6BAgHECQ&biw=1366&bih=632

> et ici la photo (web) du ressort interne : https://www.google.com/imgres?imgurl=https%3A%2F%2Fwww.picclickimg.com%2Fd%2Fl400%2Fpict%2F323661143219_%2FThermostat-Behr-Fiat-Grande-Punto-12-14-1200.jpg&imgrefurl=https%3A%2F%2Fpicclick.fr%2FThermostat-Vanne-Fiat-Thermostatique-Punto-Evo-14-153363917092.html&docid=42uFZ1GKkK6mKM&tbnid=OApzWMar589rNM%3A&vet=10ahUKEwj5vq6C5PLjAhXzSxUIHWM1BcQQMwidAigoMCg..i&w=400&h=267&itg=1&client=firefox-b-d&bih=632&biw=1366&q=thermostat%20fiat%20500&ved=0ahUKEwj5vq6C5PLjAhXzSxUIHWM1BcQQMwidAigoMCg&iact=mrc&uact=8

Donc, il y a 2 hypothèses ?

- le ressort du calorstat est "coincé" en position fermé : le LDR ne va pas vers le radiateur, et donc la sonde - si située APRES le clapet fermé - n'est pas chaude, et donc ne lance pas le moteur du ventilo... et le moteur chaufffffffffeeeeeeeee............
EDIT : je viens de faire un test : démarrage, apres quelques minutes les 2 durites qui partent du thermostat sont CHAUDES : donc le clapet est ouvert, et le LDR part bien vers le haut du radiateur... donc la sonde est dans le liquide...

- ou bien c'est seulement la sonde qui est HS, et donc ne "lance" pas le ventilo ...


> Et en plus j'ai maintenant un message au TDB : "Contrôler le moteur" /!\
- comment enlever ce code erreur dans l'ECU ? Question
>> vos avis ??

en passant : la référence OEM du thermostat est : 55202371
et celui de la sonde seule (filetage M12x1.5) : 55190791

Wink
_________________
Ferrari-Fiat 500 Rouge 1.2 Lounge de 2010 et 69 CV... Evil or Very Mad


Dernière édition par Berto500 le 14 Aoû 2019 18:11; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Berto500



Sexe: Sexe:Masculin
Inscrit le: 15 Nov 2017
Messages: 140
Localisation: Dans l'ombre de la Ville Lumière, Planète Bleue...

MessagePosté le: 08 Aoû 2019 13:55    Sujet du message: Répondre en citant

Hum, une question supplémentaire ...

> lorsque le moteur est chaud (essai de 10 mn sur place), la durite qui arrive en haut du radiateur est chaude, mais celle du bas, qui va vers la pompe à eau (exact ?), reste froide !
>> la pompe à eau "tourne" t elle ??

Car si c'est l'ECU qui commande à la fois la pompe et le ventilo, et comme le ventilo ne démarre pas, ya bien un problème ...

"Qui s'est qui" donne l'info à l'ECU ? Quel capteur ?

(Ahhhh, le moteur tout simple de ma vieille 4L !!!)

Une idée ??
à vous lire
Wink
_________________
Ferrari-Fiat 500 Rouge 1.2 Lounge de 2010 et 69 CV... Evil or Very Mad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Solcarlus17



Sexe: Sexe:Masculin
Inscrit le: 09 Sep 2013
Messages: 1158
Localisation: Charente-Maritime

MessagePosté le: 08 Aoû 2019 16:21    Sujet du message: Répondre en citant

Bonjour !
Cette 500 va trankilou sur ses 10 ans ... il semble qu elle a bien besoin d une grosse révision constructeur du côté du refroidissement, pou tant elle dispose du moteur le plus simple de la production actuelle. ... Vouloir réparer soi même revient plus à bricoler, à créer des erreurs, à faire apparaître des nouveaux problèmes et au final à entamer un budget réparation après avoir perdu son temos. ...
Direction un garage compétent et pendant qu on y est un remplacement du LDR (certainement jamais encore fait) ...
10 ans ??? Et une courroie de distribution !!
_________________
C'est parce que la vitesse de la lumière est plus rapide que celle du son que certains ont l'air brillant avant d avoir l'air con.....
ex Alfiste, ex Lanciste, ex Fiat 500X , 1,4 , DCT, lounge, ex Fiat 500C, ex Panda3 1.2
Aujourd hui Suzuki Swift 1.0 boosterjet 111ch, BVA6.... et 1 Vitara 2017 1.6 VVT Pack BVA6
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 370

MessagePosté le: 09 Aoû 2019 08:26    Sujet du message: Répondre en citant

Pas forcément de l avis de solcarlus par rapport aux garages Wink .(surtout pour en trouver un compétent oh non )

La durit froide en bas du radiateur n 'est pas normal au bout d'un certain temps de fonctionnement.
Donc la pompe (d'origine ou pas?) a peut être les aubes (en plastiques) qui ont lachées et le liquide ne circule plus (d'où la durit froide, les ventilos qui ne déclenchent pas et la température interne moteur qui grimpe en flèche.

Avec un pc portable, un boitier wifi ELM327 et le logiciel fiatecuscan ,il est possible (pour moins de 30€) de faire son propre diag, de vérifier la température moteur au degrè prêt, de déclencher le ventilo via le pc afin de savoir si il fonctionne et ça éliminera pas mal de pistes.

Néanmoins, la pompe semble être incriminée et la distrib pointe le bout de son nez.
Et là, y a pas 36 solutions, soit on sait le faire, soit direction garage Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Berto500



Sexe: Sexe:Masculin
Inscrit le: 15 Nov 2017
Messages: 140
Localisation: Dans l'ombre de la Ville Lumière, Planète Bleue...

MessagePosté le: 09 Aoû 2019 10:08    Sujet du message: Répondre en citant

Bonjour
Merci de vos suggestions Wink

- pour la durit basse du radiateur : finalement elle chauffe : hier soir (30°...) j'ai fait 25 kms mixtes, et cette durit était bien chaude : donc ça circule ...
> mais le ventilo ne tourne toujours pas ... et au TDB, la température reste stable , au mileu... je n'ai pas poussé dans les tours...

- l'info et le symbole du "Contrôle moteur" ont disparu : l'autodiagnostic de l'ECU aurait été réussi : ?

- le LDR était d'origine (rouge/rosé), remplacé par du -25°C.

> tout est d'origine sur l'auto (sauf les filtres, le faisceau électrique du hayon AR - sacrée partie de déplaisir pour le changer... Mad - et les amortos AR - les neufs sont toujours aussi raides que les originaux Crying or Very sad ), et jusqu'à présent c'était RAS

>> Ok pour l'idée du boitier de contrôle avec PC
: l'idée de pouvoir vérifier point à point les différentes possibilités est très séduisante (en plus d'aider à comprendre / apprendre comment ça marche Smile : je cherche ça !
>>> ça permet de vérifier en roulant ?? ou en statique ?

- pour la courroie de distrib, j'ai prévu de la faire cet automne, à 60.000 (j'ai l'outil) Wink (j'ai déjà un peu "mécaniqué" en loisirs : moteur Alfa à ACT des années 70 , 4L, 6 à plat de 911)

- j'ai commandé le thermostat (26€ FDPI), et j'envisage de commencer par changer seulement la sonde. Au pire ça fera une sonde en rab...

Avec la 500, je découvre l'importance de l'ECU sur ces moteurs modernisés, et les interactions permanentes des différents capteurs : sacrée logique de programmation ! fou

Bonne journée à tous Wink
_________________
Ferrari-Fiat 500 Rouge 1.2 Lounge de 2010 et 69 CV... Evil or Very Mad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 127

MessagePosté le: 09 Aoû 2019 17:55    Sujet du message: Répondre en citant

bonsoir

franchement il faut être très calé en mécanique pour faire une distri, car si vous vous plantez c'est la casse moteur, je ne suis pas convaincu qu'on fasse toujours des économies à faire tout cela soi même.
Sans compter tout le temps passé à essayer de se débrouiller soi même.

faisant de la maintenance informatique je rencontre souvent des client qui ont essayé de faire par eux même, au final cela leur coûte beaucoup plus cher sans compter le temps perdu et les énervements associés.

avoir les outils de lecture des erreurs ODB peut être une bonne chose histoire de savoir à peu près de quoi il en retourne, et éviter éventuellement de se faire un peu arnaqué par un garagiste peu scrupuleux. Mais la mécanique c'est un métier comme l"informatique d'ailleurs; et comme dit la pub de saint maclou un tuto ne fera jamais de vous un pro
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1573
Localisation: Nord

MessagePosté le: 10 Aoû 2019 13:24    Sujet du message: Répondre en citant

Hello Berto !

Tout d'abord un résumé du système de refroidissement sur le 1.2 :

Circuit fermé sous pression, le thermostat s'ouvre à 88° pour envoyer le LDR vers le radiateur. Le ventilateur est commandé par le calculateur avec deux vitesses de fonctionnement, la première se déclenche à 95° et la deuxième à 105°. A priori je ne vois que la sonde de T° située sur le thermostat pour commander le déclenchement du ventilo. Vérifie déjà les deux fusibles F06 et F07 + les deux relais T06 et T07. Sinon change la sonde et vérifie toutes les connexions. Tu trouveras d'autres infos ici :

- ventilateur fiat topic 1
- ventilateur fiat topic 2

Pour + d'infos + schémas taper "Fiat 500 1.2 cooling fan not working"
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1573
Localisation: Nord

MessagePosté le: 10 Aoû 2019 13:48    Sujet du message: Répondre en citant

P.S. en complément tu pourras aussi faire un reset batterie en respectant la procédure :

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Berto500



Sexe: Sexe:Masculin
Inscrit le: 15 Nov 2017
Messages: 140
Localisation: Dans l'ombre de la Ville Lumière, Planète Bleue...

MessagePosté le: 11 Aoû 2019 12:04    Sujet du message: Répondre en citant

Hello Chti Wink
ça boume ?

Merci beaucoup pour les liens !
Visiblement ce cas arrive à d'autres, un peu partout ...

> Sur un schéma, il présente la résistance "O10" : où est-elle dans le moteur ??? (pas trouvée !) > Serait-ce "la grosse bobine creuse" en haut à droite du ventilo (en étant face au moteur), fixée par une vis parker (connecteur bleu) ?
> est-ce celle ci ? >> sonde Resistance

j'ai interverti plusieurs relais , et à priori tout fonctionne...
Tous les fusibles ont été vérifiés, ils étaient OK...

Coté ODB, j'avais oublié que j'avais acheté fin 2017 celui ci : Lecteur ODB>> il me faut maintenant télécharger son soft, puis apprendre à l'utiliser : La liste des contrôles possibles est impressionnante...
QUESTION : doit-on obligatoirement utiliser son soft, ou bien peut-on en télécharger un autre ?
si oui, quels sont les meilleurs softs OBD2 ? (le choix est vaste sur gouglouPlay... "Car Scanner ELM OBD2" par exemple , avec plus de 1M de chgmts...)

Le nouveau thermostat arrive dans 3 jours, je le changerai avant le départ en vacances (la 500 ne bouge pas) : les tests "intensifs" se feront début septembre...

Coté Distribution, j'ai déjà refait, en mode loisirs, pour le plaisir d'apprendre, à l'aide de docs et des forums : 6 en ligne 2.5 BMW, 4L, Double AAC Alfa 2000 (à chaine), 6 à plat 3.2 de 911 (à 6000 TM - circuit - le croisement des soupapes ne permet pas la moindre erreur)
> la 500 sera, avec l'aide du forum, une nouvelle expérience Wink

PS : beaucoup bcp de photos ont disparues des anciens posts, dommage Sad
_________________
Ferrari-Fiat 500 Rouge 1.2 Lounge de 2010 et 69 CV... Evil or Very Mad


Dernière édition par Berto500 le 13 Aoû 2019 13:12; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 127

MessagePosté le: 11 Aoû 2019 13:49    Sujet du message: logicile odb Répondre en citant

bonjour

le meilleur logiciel me semble être Fiat ecuscan
atten tion prendre le module odb conseillé (ex sur odbauto) et ce câble là en plus pour ctrl de la centrale airbag
https://www.obdauto.fr/adaptateur-a3-special-multiecuscan-alfaobd-version-professionnelle-c2x24744142
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Berto500



Sexe: Sexe:Masculin
Inscrit le: 15 Nov 2017
Messages: 140
Localisation: Dans l'ombre de la Ville Lumière, Planète Bleue...

MessagePosté le: 12 Aoû 2019 19:43    Sujet du message: Répondre en citant

Hello

Les nouvelles :

1 - le lecteur ODB2 iCar Vgate (vérif de sa version avec l'Apps "ELM327 Idendifier" : version 1.4 alors qu'il est vendu pour une V 2...) a été installé (la prise ODB est sous le TDB, à Gauche, au dessus des petits fusibles).
il fonctionne, en wifi, et indique le code ano P0115 : sonde de température du LDR (traduction du code par l'Apps "Obd ii Code")

>> c'était donc bien ça, les diags étaient bons !!!

2- en allant faire un tour en ville, l'App "Obd Arny" indique également la montée de température du LDR, en direct : montée à 101°C en 15 mn de ville : et PAS de déclenchement du ventilo !

3 - il n'y pas d'autres codes erreurs enregistrés, dans les 2 autres registres (permanent & ...)

>> donc, demain, moteur froid... : changement de la sonde seule ( le thermostat neuf est arrivé) : il me semble plus facile de ne changer QUE la sonde ...

d'ailleurs, une précision : la sonde est placée AVANT le calorstat, donc elle mesure bien la température du LDR dans le bloc moteur, pas dans le circuit de refroidissement apres le calorstat.

Afdl : merci pour l'info, mais comme j'ai déjà un lecteur ODB "pas cher", ce logiciel "me" semble trop complet par rapport à mon problème actuel : juste connaitre la température du LDR ...

Wink
_________________
Ferrari-Fiat 500 Rouge 1.2 Lounge de 2010 et 69 CV... Evil or Very Mad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Berto500



Sexe: Sexe:Masculin
Inscrit le: 15 Nov 2017
Messages: 140
Localisation: Dans l'ombre de la Ville Lumière, Planète Bleue...

MessagePosté le: 13 Aoû 2019 12:17    Sujet du message: Répondre en citant

INFO !

> le thermostat GATES (made in china) réf TH43788G1 (acheté chez "mister-oto") a un départ de durit en PLASTIQUE !! alors que sur la photo du site elle est en acier...
(et mon original est en métal, donc je ne change que la sonde)

> la sonde existe seule : sonde LDR Fiat 500 à environ 11€.

les 2 sondes ont été testées à l’ohmmètre, à 17°C ce matin :
- la "vieille" : 2170 Ω
- la neuve : 2120 Ω
>> l'écart Shocked n'est pas tres important, je m'attendais à trouver soit Rien, soit une valeur "bizarre" sur la vieille...
> avez-vous une idée Question Question

En plus, je souhaite tester le moteur du ventilo seul : comment faire ?
> mettre ses 2 fils directement au + & - de la batterie ??

à vous lire , merci de vos conseils
Wink
_________________
Ferrari-Fiat 500 Rouge 1.2 Lounge de 2010 et 69 CV... Evil or Very Mad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1573
Localisation: Nord

MessagePosté le: 13 Aoû 2019 13:10    Sujet du message: Répondre en citant

Hello !

Apparemment c'est bien la sonde qui pose pb d'après ton outil de diagnostic. Pour le thermostat on trouve les deux versions, si tu as celui en métal alors change juste la sonde
Je pense que tu peux brancher le ventilo en direct pour faire un test, je vais regarder si je trouve d'autres infos comme la résistance de la sonde...



P.S. Vu ce tableau ça semble pourtant cohérent, le pb viendrait peut-être de la résistance... ??

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Berto500



Sexe: Sexe:Masculin
Inscrit le: 15 Nov 2017
Messages: 140
Localisation: Dans l'ombre de la Ville Lumière, Planète Bleue...

MessagePosté le: 13 Aoû 2019 13:18    Sujet du message: Répondre en citant

Hello, Merci Chti Wink

> je viens de brancher les 2 fils (rouge & noir) du ventilo en direct sur la batterie : il ne tourne PAS Surprised (son fil rouge sur le + batt, fil noir sur le -)

aie aie... Mad je croyais que ces trucs ça ne tombaient jamais en panne ... Le moteur est démontable / ouvrable ?? (le ventilo a l'air facile à extraire du capot...)

Hier la température est montée à 101°C sans que la jauge du TDB ne quitte sa position centrale ...
> je dois faire un déplacement cette aprem, je vais surveiller ça de près ...

La nouvelle sonde est en place : facile avec une douille longue, en 19 Wink après avoir enlevé la batterie et démonté son support (3 vis)



EDIT : merci Chti pour les valeurs : effectivement ça semble bon...

EDIT n° 2 Tu penses à quelle résistance Question Question
>> celle-ci ? : resistance ventilo V1
> si oui, connais-tu ses valeurs théoriques, que j'essaie de la tester ?

ps : comment fais tu pour mettre tes photos Question
_________________
Ferrari-Fiat 500 Rouge 1.2 Lounge de 2010 et 69 CV... Evil or Very Mad


Dernière édition par Berto500 le 14 Aoû 2019 18:17; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1573
Localisation: Nord

MessagePosté le: 13 Aoû 2019 15:14    Sujet du message: Répondre en citant

Oui c'est peut-être la bonne piste cette résistance...
Apparemment tu devrais avoir 0,7 - 0,8 ohm

. https://www.piecesauto.fr/oenumber/51799359.html

Pour mettre des photos j'utilise ce serveur (avec les balises [img][/img] )

. https://postimages.org/fr/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Berto500



Sexe: Sexe:Masculin
Inscrit le: 15 Nov 2017
Messages: 140
Localisation: Dans l'ombre de la Ville Lumière, Planète Bleue...

MessagePosté le: 13 Aoû 2019 18:58    Sujet du message: Répondre en citant

Merci bien pour le lien et la valeur de R et pour les photos) : je teste la Résistance demain (ref OEM 51799359) à 0,7-0,8 ohm- démontage facile. Wink
EDIT : Fait : sa valeur R est de 0.7 à 0.8 ohm : la sonde est bonne.


Je rentre juste de balade : 86/88° en moyenne durant le parcours, sans montée de régime, et le S&S fonctionne à chaque arrêt...

> une fois arrivé j'ai laissé le moteur tourner a l'arret : c'est monté à 101°C, puis j'ai coupé :
- le ventilo ne démarre toujours pas
- après nouveau test ODB, pas de code erreur cette fois ci ...

> je vais monter une ampoule à la place du ventilo, pour voir si elle s'allume après 95° (seuil de déclenchement de la 1ere vitesse): si oui ce sera au tour du moteur du ventilo d'etre démonté (si c'est possible) ... Very Happy

>>>EDIT : l'ampoule s'allume à 96°C !!!
C'est donc le moteur (ou les fils) du ventilo : démontage demain Evil or Very Mad

à demain Wink
_________________
Ferrari-Fiat 500 Rouge 1.2 Lounge de 2010 et 69 CV... Evil or Very Mad


Dernière édition par Berto500 le 14 Aoû 2019 15:49; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Berto500



Sexe: Sexe:Masculin
Inscrit le: 15 Nov 2017
Messages: 140
Localisation: Dans l'ombre de la Ville Lumière, Planète Bleue...

MessagePosté le: 14 Aoû 2019 10:25    Sujet du message: Répondre en citant

Bonjour

Puisque c'est le ventilo qui semble HS, je suis étonné de ne pas avoir un code erreur via l'ODB : il y aurait pourtant moyen de détecter qu'il n'y a pas de consommation de courant sur la borne concernée...
Ou alors c'est mon OBD qui ne lit pas tous les codes ?

Donc : Au boulot !

Démontage du cadre support du ventilo : il faut enlever le filtre à air, déconnecter les 2 prises, et en y allant doucement, et en forçant un peu (glisser un calendrier de bureau devant le radiateur pour protéger ses ailettes fragiles), ça passe sans démonter la plaque anti-chaleur et la sonde...
3 ecrous pour extraire le moteur de son cadre, puis Les pales sont fixées par un écrou central qui se dévisse A L'ENVERS !

Ouverture du moteur du ventilo, par la face arrière : il faut dessertir (marteau+burin) légèrement les 10 coins métalliques repliés en usine, et faire levier avec un tournevis plat pour soulever le capot (ainsi ce sera remontable) :



>> tout semble OK après un coup de compresseur d'air, rien de brulé ni de coupé... la continuité entre la prise connecteur et les soudures sur la platine est OK.
Le collecteur est OK également (continuité entre chaque segment). les 2 roulements sont OK.

> ici les 4 charbons, qui sont OK , mais il manque la continuité apres le fil noir jusqu'à ses 2 charbons , alors que c'est ok du coté du fil rouge et ses 2 charbons : Question
Rien n'est dessoudé...



> il y a 4 composants , l'un deux etre peut etre HS, mais comment le trouver ??
- les 2 jaunes et plats : CL20 630V 332K = condo
- le rond noir central : K14 AUTO / 08 46 = ?
- le gros cylindre jaune central : pas d'indication : ?
>> à quoi servent-ils ?

je coince... Embarassed Faudrait un électricien...

sur le moteur il y a une étiquette bleue turquoise avec des références qui ne donnent rien via le web ... :
- FOMOCO
- GATE
- M.110.006.00
- MP9013/312 5000660 A563
> l'idée était de trouver la datasheet du moteur (et donc le type et la valeur des composants) - on peut rêver Very Happy


edit : je commanderai un ventilo au retour de vacances, début septembre, mais ça m’embête de ne pas piger POURQUOI il ne fonctionne plus hein

merci de vos avis et conseils Wink
_________________
Ferrari-Fiat 500 Rouge 1.2 Lounge de 2010 et 69 CV... Evil or Very Mad


Dernière édition par Berto500 le 14 Aoû 2019 18:19; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2  Suivante
Page 1 sur 2


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum