FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Problème de démarrage

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Math31320




Inscrit le: 18 Juin 2019
Messages: 4

MessagePosté le: 18 Juin 2019 11:56    Sujet du message: Problème de démarrage Répondre en citant

Bonjour a tous ma question concerne la voiture de ma compagne, donc je ne comprends plus rien, s'est une Fiat 500 1.3 jtd s&s, nous avions eu le problème dernièrement des câbles du hayon pincer a la fermeture qui se dénudé et qui avait fais saute le fusible du tableau de bord, donc dernièrement ma compagne prend sa voiture apparemment elle a entendu un bruit clic ou clac et impossible de démarrer, plus d'électricité dans la voiture et impossible de mettre le contact.. j'ai donc vérifié la batterie débrancher tester sur multimètre 12.3v par contre quand je rebranche tout les câbles sur la batterie elle tomber a 1v et des poussières..
Donc je pensais a une masse ou au câble dénuder dans le hayon je les ai isolé mais rien n'y fais toujours ce problème qui persiste, est que quelqu'un aurait une piste pour m'aider éventuellement sa serais très gentil et merci de m'avoir lus.

En espérant avoir été clair merci.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



eddy45



Sexe: Sexe:Masculin
Inscrit le: 23 Juin 2015
Messages: 22
Localisation: Montargis

MessagePosté le: 19 Juin 2019 07:34    Sujet du message: Répondre en citant

Salut, j'ai eu le même probleme sur une 1.2 69cv, il faut que tu regardes du côté de la masse qui part du négatif de la batterie et qui va se visser sur la boite de vitesses Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Math31320




Inscrit le: 18 Juin 2019
Messages: 4

MessagePosté le: 19 Juin 2019 15:31    Sujet du message: Répondre en citant

Bonjour Eddy a oui peut être une masse, donc le - qui irait sur la boîte mais par quel endroit par en dessous ou dans les garnitures ? Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
eddy45



Sexe: Sexe:Masculin
Inscrit le: 23 Juin 2015
Messages: 22
Localisation: Montargis

MessagePosté le: 19 Juin 2019 16:01    Sujet du message: Répondre en citant

Il faut que tu suives le cable - à partir de là batterie jusqu'à sa fixation sur la boite de vitesse, tu peux le voir directement en ouvrant le capot, pas besoin de se mettre sous la voiture Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Math31320




Inscrit le: 18 Juin 2019
Messages: 4

MessagePosté le: 20 Juin 2019 14:48    Sujet du message: Répondre en citant

Bonjour je vous fais un retour, un dépanneur est venu pour la ramener au garage il a mis le booster, la voiture a démarré, la clef a tourné batterie vidé pour lui ou hs, je trouve bizarre en un jour que elle se soit vidé je vais vérifier l'alternateur. Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 359

MessagePosté le: 21 Juin 2019 08:29    Sujet du message: Répondre en citant

Math31320 a écrit:
Bonjour je vous fais un retour, un dépanneur est venu pour la ramener au garage il a mis le booster, la voiture a démarré, la clef a tourné batterie vidé pour lui ou hs, je trouve bizarre en un jour que elle se soit vidé je vais vérifier l'alternateur. Merci


Une batterie avec un ou plusieurs éléments en court circuit à l'intérieur peut donner le bon voltage à vide mais dés qu'on là sollicite, peut s'effondrer à 0v de manière instantanée, puis au repos elle peut remonter à une dizaine de volt.
Il faut un pèse acide pour faire les mesures sur chaque élément afin de confirmer le diag (mais ça plus personne ne le fait puisque l'on ne peut plus faire le niveau d'eau dans les batterie Rolling Eyes et ainsi valider qu'elle est morte.)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Math31320




Inscrit le: 18 Juin 2019
Messages: 4

MessagePosté le: 24 Juin 2019 11:13    Sujet du message: Répondre en citant

Bonjour, motormad s'est effectivement ce qui s'est produit, toute les cosse enlever la batterie était a 12.3v et branché sur la voiture 1v voir moin, ce qui confirme donc que la batterie était HS, je n'ai pas voulu le croire vus que sa s'est passé extrêmement rapidement en l'occurrence en 1jour, mais bon j'ai changé la batterie tout est rentré dans l'ordre, merci a tous
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum