FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Fiat qui ne démarre plus !

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Léa12




Inscrit le: 31 Mar 2019
Messages: 5

MessagePosté le: 31 Mar 2019 02:51    Sujet du message: Fiat qui ne démarre plus ! Répondre en citant

Bonjour,
Je rencontre un problème avec ma Fiat 500, qui ne démarre plus ! Dans un premier temps, j'ai cru que c'était la batterie alors j'ai été acheté une nouvelle batterie et une fois fixée, elle a démarré tout de suite. Mais une fois la voiture éteinte, impossible de la redémarrer avant d'essayer 10-15 fois ! Le moteur veut se lancer mais s'arrête, comme si quelque chose l'empêchait de démarrer... J'ai finalement réussi à tournant la clé de sens. Mais aujourd'hui impossible de la redémarrer et un voyant jaune s'allume : voiture avec un cadenas à côté. Je suis bloquée !!!
Quelqu'un peut-il m'aider ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1573
Localisation: Nord

MessagePosté le: 31 Mar 2019 11:29    Sujet du message: Répondre en citant

Bonjour,

Le cadenas à priori c'est la clé qui n'est pas reconnue par le système Fiat code (regarde page 4 sur le lien)
Essaye avec la deuxième clé sinon il faudra peut-être essayer de faire un reset batterie :

http://www.nouvelle-fiat500.fr/upload/99791236.pdf


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Léa12




Inscrit le: 31 Mar 2019
Messages: 5

MessagePosté le: 31 Mar 2019 22:09    Sujet du message: Répondre en citant

Merci beaucoup cette reponse.
Malheureusement, je n'ai pas de double de clé...je n'en ai qu'une.
Comment je peux faire ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1573
Localisation: Nord

MessagePosté le: 31 Mar 2019 22:40    Sujet du message: Répondre en citant

Essaye de faire un reset batterie comme indiqué plus haut en attendant 1/2 heure avant de rebrancher
Sinon essaye de bidouiller l'antenne du transpondeur, c'est la pièce n° 2 qui est derrière le Neiman et sinon il faudra aller chez Fiat pour réinitialiser la clé à priori...

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Solcarlus17



Sexe: Sexe:Masculin
Inscrit le: 09 Sep 2013
Messages: 1140
Localisation: Charente-Maritime

MessagePosté le: 01 Avr 2019 07:34    Sujet du message: Répondre en citant

Hi
Et si c était seulement la pile de la clef qui serait fatiguée ?
_________________
C'est parce que la vitesse de la lumière est plus rapide que celle du son que certains ont l'air brillant avant d avoir l'air con.....
ex Alfiste, ex Lanciste, ex Fiat 500X , 1,4 , DCT, lounge, ex Fiat 500C, ex Panda3 1.2
Aujourd hui Suzuki Vitara 2019 Style, 140ch , BVA6.... et 1 Vitara 2017 1.6 VVT Pack BVA6
Ex Suzuki Ignis 1.2, pack, BVA
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 364

MessagePosté le: 01 Avr 2019 10:02    Sujet du message: Répondre en citant

La pile n'a rien a voir dans la reconnaissance de la clef par le boitier.

Il y a soit un problème de clef (mais bon cela signifierait qu'elle est sacrément usée)
Soit une problème de transpondeur qui n'envoie pas la bonne info au boitier et qui se met en mode IMMO.

çà arrive aussi quand la batterie devient faiblarde.

Pour faire un hard reset, l'idéal est de vider tous les condos du boitier et pour cela il faut débrancher les câbles de la batterie (positif et négatifs) et les relier ensemble (en utilisant un morceau de câble ou métal ou n'importe quel conducteur). Ensuite on peut rebrancher les câbles sur la batterie et refaire la procédure de démarrage telle que décrite plus haut.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
F500A



Sexe: Sexe:Masculin
Inscrit le: 25 Mai 2017
Messages: 15
Localisation: Marseille

MessagePosté le: 01 Avr 2019 17:33    Sujet du message: Répondre en citant

Il y a peut-être un problème de masse ( tresse ou câble rompu).
Le mieux pour s'en assurer c'est de faire un test en branchant un câble de démarrage ( le noir de préférence) entre une partie de la caisse et le moteur.
Puis réessayer de démarrer.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1573
Localisation: Nord

MessagePosté le: 01 Avr 2019 20:08    Sujet du message: Répondre en citant

Oui c'est possible également, plusieurs personnes ont eu ce pb ici...
Voilà un tuto justement venant du forum anglais :

tuto chagement tresse de masse fiat 500
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Léa12




Inscrit le: 31 Mar 2019
Messages: 5

MessagePosté le: 01 Avr 2019 22:55    Sujet du message: Répondre en citant

J'ai essayé un reset batterie mais sans succès.
J'ai donc appelé la dépanneuse de mon assurance pour l'enmener dans un garage spécialisé dans l'électronique et finalement c'était un problème de clé.
La clé n'était plus reconnu.
En espérant que tout se passe bien maintenant qu'un transpondeur a été fixé,
Merci pour votre aide Smile
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1573
Localisation: Nord

MessagePosté le: 02 Avr 2019 10:54    Sujet du message: Répondre en citant

Super, merci pour le retour ! bien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Léa12




Inscrit le: 31 Mar 2019
Messages: 5

MessagePosté le: 03 Avr 2019 01:15    Sujet du message: Répondre en citant

Merci à vous !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum