FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Fiat 500 1.2 69 lounge 2014 - Ventilateur moteur

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Awhz




Inscrit le: 26 Mar 2019
Messages: 2
Localisation: 86800 - SEVRES ANXAUMONT

MessagePosté le: 26 Mar 2019 10:18    Sujet du message: Fiat 500 1.2 69 lounge 2014 - Ventilateur moteur Répondre en citant

Bonjour,

Depuis quelque temps, le ventilateur moteur se met à tourner après avoir rouler environ 10 - 15 minutes ( il se met à tourner à l'arrêt à un feu rouge ou dans les bouchons après quelques minutes d'arrêt ).

Du coup le ventilateur tourne et il y a des vibrations dans l'habitacle ( normal ) et une fois que la voiture recommence à rouler, il s'éteint.

Ce qui n'est pas normal c'est que ça ne me le faisait pas avant mais là il me le fait alors qu'il fait 15 degrès dehors.

J'ai regardé le ventilo, pas de pale tordue, j'ai fait mes niveaux tout est bon ( a priori pas de fuite).

Sur le Tableau de bord, la température moteur reste bien, c'est à dire à la moitié du cadran.

Quelqu'un à déjà eu ce soucis?

Je souhaite la vendre mais j'aimerais savoir si c'est normal ou non et si non d'où ça pourrait venir :/.

Merci d'avance Smile
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



Awhz




Inscrit le: 26 Mar 2019
Messages: 2
Localisation: 86800 - SEVRES ANXAUMONT

MessagePosté le: 26 Mar 2019 11:16    Sujet du message: Répondre en citant

Ps : Je n'avais pas ce problème avant, mais j'ai changé la batterie en décembre dernier, ça viendrai de ça?

ça me fait le soucis depuis le redoux environ
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1551
Localisation: Nord

MessagePosté le: 27 Mar 2019 19:07    Sujet du message: Répondre en citant

Bonjour,

Non ça n'est pas normal, surtout si tu es à la moitié du cadran. Peut-être y a-t-il un problème au niveau de la sonde de T° située sur le thermostat ? Ou autre pb mais il faut le régler avant la vente sinon tu risques d'avoir des soucis avec le futur acheteur...

Pour la batterie à priori pas de rapport mais essaye quand même de débrancher, attendre 1/2 heure puis rebrancher en respectant la procédure :


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1551
Localisation: Nord

MessagePosté le: 27 Mar 2019 19:13    Sujet du message: Répondre en citant

Vérifie également le connecteur qui va sur la sonde :

https://tutoriels.oscaro.com/Guide/Changer+le+thermostat+d%27eau+sur+Fiat+500/950


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 357

MessagePosté le: 28 Mar 2019 09:49    Sujet du message: Répondre en citant

c est quand même étrange de ressentir le fonctionnement du ventilo à l'intérieur. Autant sur les caisses d'il y a 20 ans je veux bien mais la c est relativement bizarre.
Perse je pense plus au fait que le ventilo fait plus de bruit que d'habitude pour une raison inconnu et que cela a éveillé les soupçons.

Faudra reprendre les fixations de celui ci sur le radiateur.(voir si il n'y a pas un silent bloc qui s'est cassé par exemple.)
Le faire tourner à la main et voir si il ne fait pas de bruit (si il ronronne c'est pas bon).

Si il y avait une hausse de la température, il y aurait une alarme.
Si il y avait un manque de LDR, le niveau serait plus bas et le ventilo mettrait beaucoup plus de temps à s'arrêter (voir il ne s'arrêterait pas y compris en roulant).
Idem si il y avait de l'air dans le circuit.

Je penche vraiment pour un problème de vibration car je le répète, on ne doit pas entendre le ventilo de l'habitacle.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum