FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

temps de chauffage

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 91

MessagePosté le: 09 Fév 2019 19:10    Sujet du message: temps de chauffage Répondre en citant

Bonsoir

ma fiat 500 met beaucoup de temps au niveau du chauffage
(il faut bien attendre 20 mn avant de ressentir le chauffage) meême en mettant à fond

même en activant la clim (je précise que la recharge de clim a été faite l'été dernier)

Je ne sais pas si c'est normal ou pas.

merci de vos contributions

Bon we
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



BTRET




Inscrit le: 13 Nov 2011
Messages: 102
Localisation: AJACCIO

MessagePosté le: 09 Fév 2019 23:33    Sujet du message: Répondre en citant

Thermostat HS? (fréquent)

Faire chauffer la voiture, mettre le chauffage à fond pour ouvrir le circuit : Si la durite du haut qui sort du radiateur reste froide =thermostat HS A confirmer sur internet la manip...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 91

MessagePosté le: 10 Fév 2019 09:47    Sujet du message: merci Répondre en citant

merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 91

MessagePosté le: 10 Fév 2019 16:44    Sujet du message: thermostat déjà cahngé Répondre en citant

il a été changé en juillet 2017 il y a 4500 km
le symptôme était alors une montée anormale de la température d'eau
cette fois je n'ai pas ce symptôme
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 91

MessagePosté le: 10 Fév 2019 17:33    Sujet du message: étude plus approfondie du problème de chauffage Répondre en citant

je viens de passer un peu de temps sur le problème


j'ai du chauffage si j'accélère pas mal pour faire monter le moteur dans les tours
est-ce normal qu'au ralentit il n'y ait pas de chauffage

question si on met la clim en route avec le potentiomètre vers le rouge (chaud) on doit bien avoir de la chaleur, et cela même au ralenti non ?

merci d'avance à ceux ou celles qui auront la gentillesse de m'apporter leur éclairage

avant que j'aille chez Fiat
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1558
Localisation: Nord

MessagePosté le: 10 Fév 2019 21:55    Sujet du message: Répondre en citant

Regarde aussi s'il n'y aurait pas une bulle d'air dans le circuit de chauffage...
Il y a une vis de purge sur la durite :

https://tutoriels.oscaro.com/Guide/Changer+le+thermostat+d%27eau+sur+Fiat+500/950

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 91

MessagePosté le: 10 Fév 2019 22:05    Sujet du message: questions Répondre en citant

MERCI

pourriez vous me donner votre avis sur les points évoqués

- la cmil avec le mode chaud doit-elle bien faire du chaud
- ets_l normal qu'au ralentit il n'y ait ps de chauffage ?

merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 91

MessagePosté le: 11 Fév 2019 10:14    Sujet du message: Répondre en citant

bonjour


j'ai dévissé la vis de purge (moteur en route), rien ne sort, il devrait y avoir de l'eau qui soirt non ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 91

MessagePosté le: 11 Fév 2019 10:26    Sujet du message: Re: questions Répondre en citant

afdl a écrit:
MERCI

pourriez vous me donner votre avis sur les points évoqués

- la clim avec le mode chaud doit-elle bien faire du chaud
- estil normal qu'au ralentit il n'y ait ps de chauffage ?

merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 91

MessagePosté le: 11 Fév 2019 10:26    Sujet du message: Re: questions Répondre en citant

afdl a écrit:
MERCI

pourriez vous me donner votre avis sur les points évoqués

- la clim avec le mode chaud doit-elle bien faire du chaud
- estil normal qu'au ralentit il n'y ait pas de chauffage ?

merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 91

MessagePosté le: 11 Fév 2019 10:26    Sujet du message: Re: questions Répondre en citant

afdl a écrit:
MERCI

pourriez vous me donner votre avis sur les points évoqués

- la clim avec le mode chaud doit-elle bien faire du chaud
- est-il normal qu'au ralentit il n'y ait pas de chauffage ?

merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1558
Localisation: Nord

MessagePosté le: 11 Fév 2019 11:34    Sujet du message: Répondre en citant

Oui apparemment il doit y avoir de l'air dans le circuit de chauffage...
Il y a une erreur dans le tuto oscaro, la purge doit se faire moteur à l'arrêt (avec clim off et bouton de chauffage ouvert)

Pour purger le circuit de chauffage, verser le ldr (organique rose) jusqu'à ce que ça déborde par la vis de purge située sur la durite, pour plus de détails voir ici :

https://i.postimg.cc/Zqr5Z4R2/rta.png
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 91

MessagePosté le: 11 Fév 2019 16:21    Sujet du message: Répondre en citant

rebonjour


un très grand merci pour votre aide qui m'a permis de récupérer du chauffage sans aller chez Fiat Smile

sans vouloir abuser, me confirmez vous que la clim peut faire du "chaud" si le potentiomètre de chauffage est vers le rouge ?

il me reste un dernier pb quand je suis en position ventilation vers le pare brise, il n'y a pas d'air qui sort sur le pare brise (là je crains que le pb soit d'ordre mécanique)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
fabienpriez



Sexe: Sexe:Masculin
Inscrit le: 27 Avr 2018
Messages: 46
Localisation: Guerville

MessagePosté le: 11 Fév 2019 20:01    Sujet du message: Répondre en citant

que la clim soit en marche ou pas, tu auras du chauffage si tu tournes vers le rouge. La clim ne sert pas qu'à refroidir l'habitacle, mais aussi à le déshumidifier. Sur celle de ma fille, on ne l'arrete jamais comme sur mes deux autres voitures….on ne regle que la température
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
afdl



Sexe: Sexe:Masculin
Inscrit le: 06 Sep 2013
Messages: 91

MessagePosté le: 11 Fév 2019 20:12    Sujet du message: Répondre en citant

ok merci
reste mon pb de ventilation pare brise

quand le curseur est pacé tout à gauche sur pare brise pas de ventilation sur pare brise

quand il est tout en bas sur l"icône pare brise et ventilation pied, il y a ventilation sur le pare brise[/img]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
fabienpriez



Sexe: Sexe:Masculin
Inscrit le: 27 Avr 2018
Messages: 46
Localisation: Guerville

MessagePosté le: 11 Fév 2019 20:37    Sujet du message: Répondre en citant

là oui c'est peut etre un probleme sur la commande des volets de ventilation
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1558
Localisation: Nord

MessagePosté le: 11 Fév 2019 21:08    Sujet du message: Répondre en citant

Oui là il doit y avoir un pb électrique qq part... Question
Tu peux déjà commencer par enlever le panneau de clim pour voir si tout est normal à l'arrière (je vais regarder comment ça marche)

https://www.youtube.com/watch?v=qz_O-wu4SsE

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
fabienpriez



Sexe: Sexe:Masculin
Inscrit le: 27 Avr 2018
Messages: 46
Localisation: Guerville

MessagePosté le: 11 Fév 2019 21:27    Sujet du message: Répondre en citant

Je ne pense pas que les volets soient à commande électrique sur les 500 à clim manuelle...c’est plutôt des câbles
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1558
Localisation: Nord

MessagePosté le: 11 Fév 2019 22:23    Sujet du message: Répondre en citant

Oui c'est vrai je pensais à la clim auto! Ce qui est bizarre c'est que en position 4 ça marche et en 5 ça ne marche pas donc le câble est ok
Regarde déjà à l'arrière du panneau si tout est normal (bouton) sinon le pb pourrait venir de la roue dentée qui commande le volet.

https://i.postimg.cc/3r1Vzq31/clim2.png

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum