FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Probléme démarrage

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Marfi67



Sexe: Sexe:Masculin
Inscrit le: 30 Oct 2018
Messages: 8
Localisation: Leernes

MessagePosté le: 30 Oct 2018 10:47    Sujet du message: Probléme démarrage Répondre en citant

Bonjour,

Je me permets de vous connecter et faire appel à vos connaissances et expériences.

Le véhicule, FIAT 500 L 1.4 essence de Madame fait la difficile. Acheté neuve il y a presque 4 ans. Aucun soucis jusqu’il y a quelques semaines.
Nous avons changé la batterie il y a quelques semaines et après quelques jours le véhicule a commencé a avoir des soucis au démarrage à froid (le matin soucis et au soir pour le retour à la maison, plus rien)
Nous avons 2 réactions différentes :

1/ la voiture démarre mais le voyant moteur clignote, le moteur tourne à 1400 tours/minute et tremble. Après 15 secondes tout revient à la normale (1000-1100 tours minutes) et aucune perte de puissance. Selon le manuel, c’est le pot catalytique

2/ La voiture démarre, monte directement à 1500 tours minutes et ensuite le moteur se coupe. Second démarrage, tout fonctionne comme si il y avait aucun souci.

Nous avons déjà été chez fiat vu qu’elle encore sous garanti et aucun rapport d’erreur. La personne nous a conseillé de faire 2 ou 3 pleins au 98 et non plus au 95.

Nous sommes au 2 eme plein mais rien ne change. Donc avant d’y retourner. Avez-vous une idée du probléme ou avez-vous déjà rencontré ce genre de probléme ?

Un grand merci
PS : on fait des trajets de max 25-30 Km avec le véhicule.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1450
Localisation: Nord

MessagePosté le: 30 Oct 2018 14:06    Sujet du message: Répondre en citant

Bonjour,

J'ai eu un pb similaire sur une ancienne Mercedes avec injection k-jetronic, le ralenti montait à 1500 tr/mn puis chutait à 500 tr/mn pour ensuite caler ou faire le yoyo.
Voilà ce que j'ai fait :

- nettoyage du papillon + nettoyant circuit injection dans 1/2 réservoir
- nettoyage de tous les capteurs + vérif des connecteurs (en particulier sur la sonde de T° d'eau)

(maintenant elle tourne comme une horloge)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 304

MessagePosté le: 30 Oct 2018 14:44    Sujet du message: Répondre en citant

si le voyant moteur clignote alors il doit y avoir une trace dans la boitier car il enregistre tous les codes erreurs même ceux qui sont intermittents.

Donc si c est bien le voyant moteur (voyant odb comme on dit), alors on doit pouvoir lire le défaut avec le logiciel qui va bien.

Perso j'ai investi 10€ dans un odb wifi, l'appli gratuite sur le téléphone (odbfacile ou payante à 10€ pour effacer les codes) et j'ai besoin de personne et j'ai en direct les infos.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Marfi67



Sexe: Sexe:Masculin
Inscrit le: 30 Oct 2018
Messages: 8
Localisation: Leernes

MessagePosté le: 31 Oct 2018 18:35    Sujet du message: Répondre en citant

Merci des conseils mais la voiture etant encore sous garantie, je ne veux pas y toucher de crainte que l on me disse : ah oui mais c est parce que vous avez chipoter Smile
En plus j avoue j y connais rien.
Concernant le rapport d erreur, c est madame qui a ete et d apres elle ras.
Que puis je avancer comme piste au garage pour pas passer pour un c...
Est ce la 95 peut provoquer ce genre de comportement ? Est ce que le faite de faire 2 ou 3 pleins en 98 peut arranger la chose ?
Me conseillez vous de mettre un nettoyant moteur dans le reservoir lors du prochain plein ?
Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Marfi67



Sexe: Sexe:Masculin
Inscrit le: 30 Oct 2018
Messages: 8
Localisation: Leernes

MessagePosté le: 08 Nov 2018 17:50    Sujet du message: Répondre en citant

Bonjour,

Personne ayant vécu la mm chose ? ou ayant des pistes ?

Merci bien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Marfi67



Sexe: Sexe:Masculin
Inscrit le: 30 Oct 2018
Messages: 8
Localisation: Leernes

MessagePosté le: 08 Nov 2018 17:51    Sujet du message: Répondre en citant

chti 500 a écrit:
Bonjour,

J'ai eu un pb similaire sur une ancienne Mercedes avec injection k-jetronic, le ralenti montait à 1500 tr/mn puis chutait à 500 tr/mn pour ensuite caler ou faire le yoyo.
Voilà ce que j'ai fait :

- nettoyage du papillon + nettoyant circuit injection dans 1/2 réservoir
- nettoyage de tous les capteurs + vérif des connecteurs (en particulier sur la sonde de T° d'eau)

(maintenant elle tourne comme une horloge)


Salut Pour le nettoyant circuit d'injection. as tu une marque à me conseiller ? il y en a tellement
Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1450
Localisation: Nord

MessagePosté le: 08 Nov 2018 19:35    Sujet du message: Répondre en citant

Hello !

J'utilise du Bardahl en bombe. A la base c'est prévu pour nettoyer les carbus mais c'est parfait aussi pour les boîtiers papillon. Je fais le nettoyage en statique et en dynamique (pas besoin de démontage du papillon). C'est à faire tous les 4 ans ou 50 000 surtout si tu utilises du e10 (je crois qu'en Belgique le 95 c'est du e10). Avec ce produit démarrage et ralenti parfaits sur les autos, motos, tondeuse...

https://www.norauto.fr/produit/nettoyant-carburateur-bardahl-200ml_319748.html
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Marfi67



Sexe: Sexe:Masculin
Inscrit le: 30 Oct 2018
Messages: 8
Localisation: Leernes

MessagePosté le: 09 Nov 2018 21:18    Sujet du message: Répondre en citant

chti 500 a écrit:
Hello !

J'utilise du Bardahl en bombe. A la base c'est prévu pour nettoyer les carbus mais c'est parfait aussi pour les boîtiers papillon. Je fais le nettoyage en statique et en dynamique (pas besoin de démontage du papillon). C'est à faire tous les 4 ans ou 50 000 surtout si tu utilises du e10 (je crois qu'en Belgique le 95 c'est du e10). Avec ce produit démarrage et ralenti parfaits sur les autos, motos, tondeuse...

https://www.norauto.fr/produit/nettoyant-carburateur-bardahl-200ml_319748.html


Merci, je vais deja essayer le nettoyant injecteur a mettre dans le reservoir avec 20 litres. Et si tjs rien, retour chez fiat. Encore merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
BTRET




Inscrit le: 13 Nov 2011
Messages: 87
Localisation: AJACCIO

MessagePosté le: 09 Nov 2018 21:52    Sujet du message: Re: Probléme démarrage Répondre en citant

Marfi67 a écrit:
Bonjour,

Je me permets de vous connecter et faire appel à vos connaissances et expériences.

Le véhicule, FIAT 500 L 1.4 essence de Madame fait la difficile. Acheté neuve il y a presque 4 ans. Aucun soucis jusqu’il y a quelques semaines.
Nous avons changé la batterie il y a quelques semaines et après quelques jours le véhicule a commencé a avoir des soucis au démarrage à froid (le matin soucis et au soir pour le retour à la maison, plus rien)
Nous avons 2 réactions différentes :

1/ la voiture démarre mais le voyant moteur clignote, le moteur tourne à 1400 tours/minute et tremble. Après 15 secondes tout revient à la normale (1000-1100 tours minutes) et aucune perte de puissance. Selon le manuel, c’est le pot catalytique

2/ La voiture démarre, monte directement à 1500 tours minutes et ensuite le moteur se coupe. Second démarrage, tout fonctionne comme si il y avait aucun souci.

Nous avons déjà été chez fiat vu qu’elle encore sous garanti et aucun rapport d’erreur. La personne nous a conseillé de faire 2 ou 3 pleins au 98 et non plus au 95.

Nous sommes au 2 eme plein mais rien ne change. Donc avant d’y retourner. Avez-vous une idée du probléme ou avez-vous déjà rencontré ce genre de probléme ?

Un grand merci
PS : on fait des trajets de max 25-30 Km avec le véhicule.


C'est un capteur concerné par la stratégie de démarrage qui déconne (le plus souvent: sonde de température d'eau, capteur de position papillon, sonde lambda) et envoi un signal erroné à la centrale de gestion ou bien un actuatateur qui déconne (bougies, bobines, injecteurs,etc.): Sur une voiture moderne, les erreurs même non permanentes sont détectables (ne pas débrancher la batterie avant le diag)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
manulu



Sexe: Sexe:Masculin
Inscrit le: 05 Déc 2011
Messages: 57
Localisation: picardie sur creil

MessagePosté le: 11 Nov 2018 20:21    Sujet du message: demmarrage difficile Répondre en citant

"Est ce la 95 peut provoquer ce genre de comportement ? Est ce que le faite de faire 2 ou 3 pleins en 98 peut arranger la chose ? "

Bonjour, Ayant eu une fiat 500 de 2010. nous avons toujours roulé au 95 e10 et sans probleme jusqu a 64000 km ou nous l'avons vendu, d'ailleurs , sur la notice, c'est marqué que ce carburant est compatible ainsi que le 95 et 98.
_________________
twin air lounge bossa nova white de sept 2010 achetée en sept 2011
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Marfi67



Sexe: Sexe:Masculin
Inscrit le: 30 Oct 2018
Messages: 8
Localisation: Leernes

MessagePosté le: 12 Nov 2018 18:09    Sujet du message: Re: Probléme démarrage Répondre en citant

BTRET a écrit:
Marfi67 a écrit:
Bonjour,

Je me permets de vous connecter et faire appel à vos connaissances et expériences.

Le véhicule, FIAT 500 L 1.4 essence de Madame fait la difficile. Acheté neuve il y a presque 4 ans. Aucun soucis jusqu’il y a quelques semaines.
Nous avons changé la batterie il y a quelques semaines et après quelques jours le véhicule a commencé a avoir des soucis au démarrage à froid (le matin soucis et au soir pour le retour à la maison, plus rien)
Nous avons 2 réactions différentes :

1/ la voiture démarre mais le voyant moteur clignote, le moteur tourne à 1400 tours/minute et tremble. Après 15 secondes tout revient à la normale (1000-1100 tours minutes) et aucune perte de puissance. Selon le manuel, c’est le pot catalytique

2/ La voiture démarre, monte directement à 1500 tours minutes et ensuite le moteur se coupe. Second démarrage, tout fonctionne comme si il y avait aucun souci.

Nous avons déjà été chez fiat vu qu’elle encore sous garanti et aucun rapport d’erreur. La personne nous a conseillé de faire 2 ou 3 pleins au 98 et non plus au 95.

Nous sommes au 2 eme plein mais rien ne change. Donc avant d’y retourner. Avez-vous une idée du probléme ou avez-vous déjà rencontré ce genre de probléme ?

Un grand merci
PS : on fait des trajets de max 25-30 Km avec le véhicule.


C'est un capteur concerné par la stratégie de démarrage qui déconne (le plus souvent: sonde de température d'eau, capteur de position papillon, sonde lambda) et envoi un signal erroné à la centrale de gestion ou bien un actuatateur qui déconne (bougies, bobines, injecteurs,etc.): Sur une voiture moderne, les erreurs même non permanentes sont détectables (ne pas débrancher la batterie avant le diag)


Bonjour BTRET,
Merci pour ton retour. je penchais aussi pour çà mais pq ai je le probléme ts les matins et rien en fin de journée ?
Merci qd mm pour ton avis. on va verra ce que tdira le garage. on finit le second plein et on y retourne
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Marfi67



Sexe: Sexe:Masculin
Inscrit le: 30 Oct 2018
Messages: 8
Localisation: Leernes

MessagePosté le: 12 Nov 2018 18:10    Sujet du message: Re: demmarrage difficile Répondre en citant

manulu a écrit:
"Est ce la 95 peut provoquer ce genre de comportement ? Est ce que le faite de faire 2 ou 3 pleins en 98 peut arranger la chose ? "

Bonjour, Ayant eu une fiat 500 de 2010. nous avons toujours roulé au 95 e10 et sans probleme jusqu a 64000 km ou nous l'avons vendu, d'ailleurs , sur la notice, c'est marqué que ce carburant est compatible ainsi que le 95 et 98.


Bonjour,
Oui aprés etre passé au garage, j'ai ete vérifié dans le manuel d'utilisation et en effet. c'est 95 ou plus donc pas de soucis a ce niveau la.

Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 304

MessagePosté le: 13 Nov 2018 18:23    Sujet du message: Répondre en citant

Marfi67 a écrit:

Concernant le rapport d erreur, c est madame qui a ete et d apres elle ras.
Que puis je avancer comme piste au garage pour pas passer pour un c...


Si le voyant moteur clignote il y a obligatoirement une erreur qui sera enregistrée dans le boitier.
C'est une erreur intermittente et non permanente: la première allume le voyant mais si tout rentre dans l'ordre le voyant s'éteint mais l'erreur reste toujours en mémoire; la seconde allume le voyant de manière définitive.

Donc le garage n'a rien fait et rien regardé et si comme vous le dites le voyant moteur s'allume il y a obligatoirement un message d erreur.

Avec un simple outil odb en wifi à 15€ (ELM327 wifi) et l'appli ODBfacile a charger sur le mobile, vous pourriez déjà vous faire une idée de ce qu'il y a en mémoire.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum