FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

problème au démarrage

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
ecoyote87




Inscrit le: 12 Mai 2017
Messages: 11

MessagePosté le: 03 Jan 2018 08:44    Sujet du message: problème au démarrage Répondre en citant

Bonjour,
depuis peu et après un plein de diesel excellium (première fois que j'utilisais ce carburant) la fiât refuse de démarrer à froid. j'utilise donc une bombe d'aide au démarrage et force est de constater que le démarrage à chaud fonctionne très bien. J'ai changé la batterie, les bougies de préchauffage, je viens de la vidanger et toujours rien à froid. On entend bien le démarreur seulement elle démarre pas. quelqu'un aurait une idée ? youpi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1417
Localisation: Nord

MessagePosté le: 03 Jan 2018 14:28    Sujet du message: Répondre en citant

Bonjour,

Pour alimenter les bougies de préchauffage il y a un boîtier avec un relais
Peut-être que les contacts du relais restent collés à froid ?

C'est une 75 ou 95 cv... Question
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
BTRET




Inscrit le: 13 Nov 2011
Messages: 79
Localisation: AJACCIO

MessagePosté le: 03 Jan 2018 14:47    Sujet du message: Répondre en citant

il est où ce boitier avec le relai des bougies de préchauffage?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1417
Localisation: Nord

MessagePosté le: 03 Jan 2018 15:22    Sujet du message: Répondre en citant

Sous la batterie...



P.S. Si le témoin de préchauffage s'allume normalement et s'éteint après qq secondes, à priori c'est que le relais est ok
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ecoyote87




Inscrit le: 12 Mai 2017
Messages: 11

MessagePosté le: 07 Jan 2018 18:42    Sujet du message: Répondre en citant

Bonjour le relai est donc ok, c’est une 75 chvx. Une autre idée ? youpi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ecoyote87




Inscrit le: 12 Mai 2017
Messages: 11

MessagePosté le: 21 Jan 2018 18:24    Sujet du message: Répondre en citant

après vidange, changement de batterie et des bougies de préchauffage, nous avons changé le filtre à gasoil étant donné que la pompe était grasse, j'ai pensé à une prise d'air... mais non. qqn ??? youpi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ecoyote87




Inscrit le: 12 Mai 2017
Messages: 11

MessagePosté le: 23 Jan 2018 21:56    Sujet du message: Répondre en citant

personne Neutral ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
BTRET




Inscrit le: 13 Nov 2011
Messages: 79
Localisation: AJACCIO

MessagePosté le: 23 Jan 2018 23:24    Sujet du message: Répondre en citant

ecoyote87 a écrit:
personne Neutral ?


Je crois qu'il faut aller au garage...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ecoyote87




Inscrit le: 12 Mai 2017
Messages: 11

MessagePosté le: 23 Avr 2018 13:54    Sujet du message: PITIE DE L'AIDE SVP Répondre en citant

des nouvelles :

après diagnostic à la valise dans mon garage, on nous a annoncé que le calculateur était mort, nous avons confié le calculateur à un spécialiste : parfait état de fonctionnement.
Nombre de garagiste m'ont parlé d'un problème de pression à la pompe à injection : nous avons changé la pompe et toujours pas de démarrage.
Mais avec du Start pilote elle fonctionne toujours comme si de rien n'était.

Evil or Very Mad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 290

MessagePosté le: 25 Avr 2018 09:37    Sujet du message: Répondre en citant

A chaud elle démarre nikel?

Le voyant de préchauffage s'allume et s’éteint mais le jus arrive t il aux bougies? (même si je sais que théoriquement si une bougie est HS le message apparaît au tdb)

Au diag il n'y a rien qui ressort? pas un message d'erreur ou de valeur erronée?.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
ecoyote87




Inscrit le: 12 Mai 2017
Messages: 11

MessagePosté le: 25 Avr 2018 11:19    Sujet du message: Répondre en citant

On a vu à la valise qu'il y avait un défaut de pression aux injecteurs au démarrage, on a sorti les bougies elles sont orange carotte donc oui elles chauffent.
A chaud elle démarre pas mieux, en revanche il y a du nouveau, j'ai découvert qu'en roulant régulièrement à plus de 3000 tours pendant plus d'une minuteur autoroute, la voiture redémarre nickel à chaud comme à froid. Donc je pense plus à un problème d'injecteurs ou de FAP qui empêcherait le moteur de démarrer. Qu'en pensez vous ? hein youpi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 290

MessagePosté le: 25 Avr 2018 15:56    Sujet du message: Répondre en citant

Je pense pas au FAP sinon y aurait un message le concernant avec perte de puissance etc etc mais pas d'impossibilité de démarrer.
Je pense qu'il faudrait traiter le prob de pression aux injos.

Désamorcerait elle après une période d'inactivité? mais en théorie via la pompe, elle doit ré amorcer toute seule.

En actionnant plusieurs fois la mise sous contact (juste histoire de lancer la pompe plusieurs fois pour mettre le circuit en pression), démarre t elle mieux?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum