FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

PB Moteur Twin Air, Help !!!!

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Linda Ortega



Sexe: Sexe:Féminin
Inscrit le: 01 Juil 2017
Messages: 2
Localisation: Bourgogne

MessagePosté le: 01 Juil 2017 21:50    Sujet du message: PB Moteur Twin Air, Help !!!! Répondre en citant

Bonjour à tous
Ceci est un appel à l'aide.

Jusqu'il y a très peu de temps,
j'étais l'heureuse propriétaire d'une jolie petite 500 Twinair lounge bleu nuit.
57000 Km/H de 2012.
Rapide et Nerveuse , un véritable bonheur en ville et dans mes déplacements extra urbain.

Malheureusement,
le rêve a pris fin il y a 3 semaines. snif snif

Lors d'un de mes déplacements de Maman super active, j'ai eu la désagréable surprise de me retrouver sans puissance en pleine voie d'accélération. ( La peur de ma vie !!! )

Ma voiture, si agile d'habitude, était bloquée à 30 km/h .
Voyant moteur allumé et un message indiquant qu'un contrôle moteur est à effectuer .

Verdict du garagiste:
Tous les contrôles de sont bons
Pressions Pistons , Réseau électrique ok, Injections Ok,...
Mais lorsque le moteur mon en T°, il n'y a plus de puissance.
Bref, On ne sait pas ce qui se passe ?????
Il se pourrait que cela soit le bloc Twin air.
Il me propose de l'échanger pour voir ?
Sans garantie de résoudre le Pb....

Je suis perplexe que dois je faire ...
Est ce que quelqu'un à déjà eu se problème ?

Merci d'avance pour votre aide


[/b]
_________________
Super Maman !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé



chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1140
Localisation: Nord

MessagePosté le: 02 Juil 2017 09:42    Sujet du message: Répondre en citant

Bonjour,

D'après les symptômes ça pourrait bien en effet être une défaillance du module multiair, mais pour en être sûr il faudrait mieux faire un diagnostic précis chez Fiat. La présence de tel ou tel code défaut pourrait confirmer ou pas la panne. C'est apparemment un pb récurent sur les premières Twinair et Fiat a modifié cette pièce par la suite. Si c'est bien ça tu pourrais demander une prise en charge au moins partielle vu le prix de la réparation. Je rajoute qq liens…

- http://www.forum-auto.com/marques/fiat/sujet13536.htm
- http://www.alfa-giulietta.net/forum-alfa-giulietta/topic5607.html
- problème module moteur fiat twinair

- https://img4.hostingpics.net/pics/275052actionneur.png


P.S. Sinon le pb pourrait aussi venir des bobines d'allumage (les modèles 2012 sont encore concernés)

- http://www.nouvelle-fiat500.fr/forum/topic7425.html
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Linda Ortega



Sexe: Sexe:Féminin
Inscrit le: 01 Juil 2017
Messages: 2
Localisation: Bourgogne

MessagePosté le: 03 Aoû 2017 14:39    Sujet du message: Répondre en citant

Merci Chti 500

Le diagnostic était le bon !
Changement du module Twin air à résolu le Pb.
=>Résultat une facture de 1300 Euros !

Mon garagiste à demandé une prise en charge de la part de Fiat mais pour l'instant pas de réponse. snif snif

Les bobines ont été changées à titre gracieux ,mais j'ai attendu 1 mois 1/2 !
De plus ,
j'ai un nouveau bruit inquiétant lorsque je ralenti .

Mon garagiste ma indiqué que le souci pourrait provenir des silents blocs du moteur .
il pense que le regain de puissance du moteur ferait que le moteur bouge plus qu'avant et qu'il viendrait en buté ?

Je suis septique, qu'en pensez vous ?

Super Maman !
_________________
Super Maman !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
cabrio




Inscrit le: 03 Jan 2011
Messages: 7

MessagePosté le: 09 Aoû 2017 18:57    Sujet du message: Répondre en citant

Bonjour j ai eu ce problème sur ma première 500 (2010) et Fiat a tout pris en charge alors que la garantie était dépassée de plus d'un an

En espérant que ton garage a bien fait de demande de prise en charge
REgis
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum