FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

pb sur Essuie glace arrière

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Arobase37



Sexe: Sexe:Féminin
Inscrit le: 01 Juil 2014
Messages: 20

MessagePosté le: 19 Fév 2017 14:23    Sujet du message: pb sur Essuie glace arrière Répondre en citant

Bonjour,
Depuis quelques jours l'essuie-glace arrière se déclenche tout seul au démarrage (la marche n'est pas enclenchée) et ne revient pas à sa position initiale quand je l'actionne.
J'ai vu sur le forum des pb sur le faisceau électrique, moteur...
N'ayant pas de copains mécano sous la main, je me dis que le plus simple c'est de couper le moteur.
Mais ou est-il et comment le désactiver simplement ?
une idée ?
merci Smile
_________________
Twinair 0.9 85ch
Idéal pour les balades sur les routes de Touraine
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1140
Localisation: Nord

MessagePosté le: 19 Fév 2017 20:06    Sujet du message: Répondre en citant

Bonjour,

Oui, c'est possible de désactiver le moteur en attendant de trouver l'origine du pb. Par contre il n'y a pas de fusible donc la seule solution c'est de retirer le connecteur situé près du moteur (croix rouge). Pour y accéder, il faut d'abord enlever la garniture intérieure du hayon. Après il suffit de retirer le connecteur 1b


.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Arobase37



Sexe: Sexe:Féminin
Inscrit le: 01 Juil 2014
Messages: 20

MessagePosté le: 20 Fév 2017 11:24    Sujet du message: Répondre en citant

Merci !
Ce n'est en effet pas la solution mais en attendant que je passe au garage, ça fera le job !
_________________
Twinair 0.9 85ch
Idéal pour les balades sur les routes de Touraine
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Cricrimobile



Sexe: Sexe:Masculin
Inscrit le: 08 Mai 2017
Messages: 73
Localisation: 72

MessagePosté le: 09 Mai 2017 09:10    Sujet du message: Répondre en citant

Alors, Arobase37, verdict?
J'ai le même souci, ça commence à me coûter cher en balai d'essuie glace Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Arobase37



Sexe: Sexe:Féminin
Inscrit le: 01 Juil 2014
Messages: 20

MessagePosté le: 09 Mai 2017 10:11    Sujet du message: Répondre en citant

La voiture est au garage ce jour car le 3ème feu stop ne fonctionne plus... Mon garagiste pense également que c'est le faisceau électrique.
Verdict ce soir !
Je vous en dirais plus
_________________
Twinair 0.9 85ch
Idéal pour les balades sur les routes de Touraine
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Cricrimobile



Sexe: Sexe:Masculin
Inscrit le: 08 Mai 2017
Messages: 73
Localisation: 72

MessagePosté le: 09 Mai 2017 10:53    Sujet du message: Répondre en citant

J'ai une idée plus précise de la cause du problème... Le faisceau est mort, tailladé
[/img]Image
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Arobase37



Sexe: Sexe:Féminin
Inscrit le: 01 Juil 2014
Messages: 20

MessagePosté le: 09 Mai 2017 18:23    Sujet du message: Répondre en citant

En effet !!
Donc je confirme que des fils etaient coupés... il a réparé mais il me conseille de fire changer le faisceau car ça ne tiendra pas des années. J'en ai eu pour 68 euros (que de la main d'oeuvre).
_________________
Twinair 0.9 85ch
Idéal pour les balades sur les routes de Touraine
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Cricrimobile



Sexe: Sexe:Masculin
Inscrit le: 08 Mai 2017
Messages: 73
Localisation: 72

MessagePosté le: 09 Mai 2017 19:12    Sujet du message: Répondre en citant

J'ai commandé ce kit -> https://www.piecesauto.fr/rechercher.html?keyword=V24-83-0001

Te tiens au courant de la réception et du montage bien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Arobase37



Sexe: Sexe:Féminin
Inscrit le: 01 Juil 2014
Messages: 20

MessagePosté le: 09 Mai 2017 19:27    Sujet du message: Répondre en citant

Ok merci !!
_________________
Twinair 0.9 85ch
Idéal pour les balades sur les routes de Touraine
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Cricrimobile



Sexe: Sexe:Masculin
Inscrit le: 08 Mai 2017
Messages: 73
Localisation: 72

MessagePosté le: 19 Mai 2017 11:45    Sujet du message: Répondre en citant

Bon, réception des pièces mardi, montage pitêt ce week end. Cool
Un peu long l'arrivée d'Allemagne, mais bon, tout y est (disques, kit réparation, etc.)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Cricrimobile



Sexe: Sexe:Masculin
Inscrit le: 08 Mai 2017
Messages: 73
Localisation: 72

MessagePosté le: 25 Mai 2017 18:57    Sujet du message: Répondre en citant

Bon, kit monté, tout fonctionne (à nouveau)!!! youpi
Facile, même si les couleurs ne correspondent pas forcément avec le kit.
Il me reste même un bout de câble (en trop)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum