FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Problème lave glace

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Mathias13580



Sexe: Sexe:Masculin
Inscrit le: 11 Déc 2016
Messages: 6
Localisation: Bouches du rhones

MessagePosté le: 20 Déc 2016 21:02    Sujet du message: Problème lave glace Répondre en citant

Bonjour se soir pluie oblige j'ai voulu actionnée le lave glace de la fiat 500 à ma femme , on entend bien le moteur tourner mais rien ne sort puis d'un coup une forte odeur de lave glace à l'intérieur de la voiture et le tapis passer bien mouiller en haut à gauche . De quoi cela peut venir et ou regarder exactement ? De plus sur le dernier contrôle technique du 23/09/16 jour où on a acheter la voiture , il y a marquer problème lave glace puis problème résolu .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1140
Localisation: Nord

MessagePosté le: 20 Déc 2016 21:21    Sujet du message: Répondre en citant

Bonjour,

Vérifie les branchements, le tuyau doit être déconnecté quelque part...


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum