FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Dégivrage arrière HS

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
orelyde



Sexe: Sexe:Féminin
Inscrit le: 23 Oct 2012
Messages: 4
Localisation: Charente

MessagePosté le: 06 Avr 2015 13:14    Sujet du message: Dégivrage arrière HS Répondre en citant

Bonjour à tous,

Je viens de prendre possession de ma nouvelle fiat 500C ce samedi !
Ravie de mon nouveau jouet sauf que ce matin petit souci... Nous avons eu une belle gelée cette nuit et au moment d'enclencher le dégivrage arrière rien...! Le voyant du bouton ne s'allume pas et aucun dégivrage en vue.
Je précise que c'est un modèle de décembre 2009 acheté chez un garagiste (avec une garantie de 6 mois).
S'avez-vous si cela se répare ?
Je compte retourner voir mon garagiste de toute façon (mais ce n'est pas un concessionnaire fiat).

Merci de votre aide
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1140
Localisation: Nord

MessagePosté le: 06 Avr 2015 15:29    Sujet du message: Répondre en citant

Bonjour,

Concernant le dégivrage arrière sur les 500c, il y a deux sources de panne possible :

- Soit le pb vient du fusible : c’est le F20 situé dans le compartiment moteur (voir notice pages 128 à 132)
- Soit le pb vient du faisceau au niveau de l’articulation du coffre (à vérifier car pb fréquent sur les premières 500c)

http://www.nouvelle-fiat500.fr/upload/99791236.pdf
http://img571.imageshack.us/img571/1926/efln.jpg


Dernière édition par chti 500 le 06 Avr 2015 15:40; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
orelyde



Sexe: Sexe:Féminin
Inscrit le: 23 Oct 2012
Messages: 4
Localisation: Charente

MessagePosté le: 06 Avr 2015 15:40    Sujet du message: Répondre en citant

Merci pour cette réponse rapide et précise !!!!
Je vais tester ça dès que possible ! (ou plutôt demander à mon cher et tendre de regarder !) Boulet que je suis, je risquerai d'aggraver la situation !!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Luigi 500 C



Sexe: Sexe:Masculin
Inscrit le: 24 Avr 2016
Messages: 180
Localisation: entre vignes et l'ocean, Médoc (33)

MessagePosté le: 11 Mai 2016 18:49    Sujet du message: Répondre en citant

Tiens j'ai eu la même chose aujourd'hui.....
Pas de voyant. Fusible de 30 OK. Fusible rétroviseur de 5 OK....
Mais j'ai trouver. Il y a une sécurité..... sans doute pour ne pas brûler le toit cabriolet...


Il faut fermer le toit a fond. Au point que tout soit bien tendu. Et la le voyant se allume Shocked

Bonne route
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum