FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

BLUE AND ME a planté...

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
FORTEL




Inscrit le: 12 Avr 2010
Messages: 2

MessagePosté le: 15 Avr 2010 14:25    Sujet du message: BLUE AND ME a planté... Répondre en citant

Bonjour,
J'ai acheté ma voiture chez un mandataire. Je crois qu'elle venait d'Allemagne ou des Pays bas. Du coup j'ai voulu faire la manip de changement de langue de blue and me en téléchargeant les 3 fichiers sur le site Fiat. Au départ, tout semblait bien parti, sur mon écran s'affichait bien MAJ. Pb, après quelques secondes, mon écran a affiché non français et depuis lors mon blue and me ne fonctionne plus (je ne peux même plus utiliser la fonction téléphone...).
Est-ce que l'un d'entre vous a déjà rencontré ce pb ?
J'ai appelé le SAV Fiat (0800...) mais ils n'ont pas su me dire ce qui n'allait pas et m'ont conseillé d'aller voir un concessionnaire. Pas vraiment le temps de faire ça dans la semaine...
Merci pour votre aide !!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



MeeD



Sexe: Sexe:Masculin
Inscrit le: 10 Juin 2008
Messages: 863
Localisation: 68

MessagePosté le: 15 Avr 2010 16:30    Sujet du message: Répondre en citant

Salut,

j'ai pas vraiment de solution à te proposer je connais pas ce problème personnellement.
Est-ce que tu as essayé de réinitialiser le système Blue&Me ? Tu peux le faire en débranchant la batterie pendant 10-15 minutes.
En concession je suis pas sûr qu'ils sachent quoi faire, ils sont pas super balèzes avec ce système en général. Ils vont probablement te proposer de changer la centrale, si c'est fait gratuitement parce que ta 5oo est sous garantie pourquoi pas mais si ils te font payer ça risque d'être cher.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Amaretto




Inscrit le: 25 Nov 2009
Messages: 247

MessagePosté le: 15 Avr 2010 16:48    Sujet du message: Répondre en citant

MeeD a écrit:
En concession je suis pas sûr qu'ils sachent quoi faire, ils sont pas super balèzes avec ce système en général.


C'est surtout qu'ils ne recoivent aucune formation sur le système.
Mon concessionnaire est bien en peine de m'expliquer comme ca fonctionne et ne sait même pas quel GPS est compatible. Un TomTom qu'ils me disent! Oui mais lequel ?

Alors, quand c'est sous garantie, ils remplacent, pour avoir la paix;

glou
_________________
Etre pété à l'alcool, c'est mieux qu'être pété à l'école!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
motormad



Sexe: Sexe:Masculin
Inscrit le: 16 Oct 2009
Messages: 246

MessagePosté le: 15 Avr 2010 18:50    Sujet du message: Répondre en citant

J'ai eu le cas une fois où le Blue and Me a planté. J'ai débranché la batterie 20min et tout est rentré dans l'ordre.
On fait un reset en quelque sorte.
Tiens nous au courant Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Topolino



Sexe: Sexe:Masculin
Inscrit le: 23 Aoû 2007
Messages: 3020
Localisation: Toulouse

MessagePosté le: 16 Avr 2010 11:42    Sujet du message: Répondre en citant

As-tu suivi la procédure à la lettre ?

Citation:
1. Effacez toutes les données contenues sur votre clé USB.
2. Copiez dans la racine de votre clé, depuis le CD « System Languages », les trois fichiers de la langue que vous souhaitez installer pour Blue&MeTM.
Par exemple, si vous désirez installer le français, il s’agira des fichiers
- 040C.CAB
- INSTALL.INF
- SSFT040C.V2VARMV41.CAB

Attention, les fichiers sont désignés sous les mêmes noms pour toutes les langues.
Veillez à ne pas mélanger les dossiers.
3. Retirez la clé USB du PC en suivant les consignes de votre ordinateur.
4. Montez dans votre véhicule.
5. Mettez le contact sans démarrer le véhicule.
6. Attendez environ 10 secondes puis branchez la clé dans le port prévu à cet effet.
7. Quelques secondes après, une voix vous informera du début du téléchargement et l’information sera visible sur l’ordinateur de bord.
8. Le téléchargement s’achèvera au bout de 35 secondes et vous en serez averti par une voix, ainsi que par un message sur l’ordinateur de bord. Ils seront communiqués dans la nouvelle langue que vous venez d’installer.
9. Retirez la clé USB.
10. Fin de la procédure.

_________________
5oo 1.2 Sport, Bossa Nova White, TO Skydome
Forum : ZOE & Twizy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Tupinetta




Inscrit le: 16 Juin 2010
Messages: 1

MessagePosté le: 16 Juin 2010 20:27    Sujet du message: Répondre en citant

Bonsoir,
J'ai débranché ma batterie durant 20 minutes et blue &me s'est réinitialisé!!! je peux à nouveau l'utiliser!!! merci youpi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum