FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Rupture de vis de support moteur sur 1.2 ??

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
big-j



Sexe: Sexe:Masculin
Inscrit le: 16 Juil 2007
Messages: 2390
Localisation: Luxembourg

MessagePosté le: 27 Fév 2009 21:03    Sujet du message: Rupture de vis de support moteur sur 1.2 ?? Répondre en citant

Sur un forum allemand de 500, il y a quelqu'un qui signale un bris de vis du support moteur sur son 1.2 ess. (celui qu'on voit derrière le lave-glace)

La 500 a été immatriculé en décembre 2007.

Elle a 48000kms.

Le lien de l'info ici : http://www.forum500.de/community/index.php?topic=2442.0
_________________
Après 208206km en 1.2 ChaChaCha /TwinAir Soul blue/ Abarth leggenda blue, la route continue en MINI Cooper. (>19000km)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  



Beniguillou



Sexe: Sexe:Féminin
Inscrit le: 14 Déc 2008
Messages: 1562

MessagePosté le: 27 Fév 2009 21:06    Sujet du message: Répondre en citant

Euh, suis nulle en mécanique...son moteur est ,tombé alors?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 27 Fév 2009 21:08    Sujet du message: Répondre en citant

On voit rien sur le forum elle est où la photo ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
big-j



Sexe: Sexe:Masculin
Inscrit le: 16 Juil 2007
Messages: 2390
Localisation: Luxembourg

MessagePosté le: 27 Fév 2009 21:12    Sujet du message: Répondre en citant

Beniguillou a écrit:
Euh, suis nulle en mécanique...son moteur est ,tombé alors?


Non, heureuseument , la 2ème était intacte.
Il a remarqué celà en faisant l'appoint de lave-glace.

En tout cas , un point à surveiller, car si Fiat a reçu des vis de mauvaises qualité, mais il peut tout aussi bien s'agir que d'une seule vis défaillante,
mais c'est le 1er 1.2 qui approche les 50000kms que je connais sur les différents forum.

Je sais pas si le support moteur est le même pour les 1.2, 1.3MJT & 1.4 Question

Je vais tenir celà à l'oeil, car la semaine prochaine , je vais passer les 25000kms ca roule
_________________
Après 208206km en 1.2 ChaChaCha /TwinAir Soul blue/ Abarth leggenda blue, la route continue en MINI Cooper. (>19000km)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
big-j



Sexe: Sexe:Masculin
Inscrit le: 16 Juil 2007
Messages: 2390
Localisation: Luxembourg

MessagePosté le: 27 Fév 2009 21:15    Sujet du message: Répondre en citant

New500 a écrit:
On voit rien sur le forum elle est où la photo ?


Malheureusement pas de photos, Didier....

Il faut le croire sur parole.
_________________
Après 208206km en 1.2 ChaChaCha /TwinAir Soul blue/ Abarth leggenda blue, la route continue en MINI Cooper. (>19000km)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
Beniguillou



Sexe: Sexe:Féminin
Inscrit le: 14 Déc 2008
Messages: 1562

MessagePosté le: 27 Fév 2009 21:15    Sujet du message: Répondre en citant

En tout cas, je ne perds rien à y jeter un oeil.
Merci!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 27 Fév 2009 21:34    Sujet du message: Répondre en citant

Je viens d'aller voir dans le box avec la lampe électrique (les voisins ont dû se dirent : tiens ça le reprends le toufou du premier avec sa petite bagnole rouge...) je vois pas de vis en tout cas pas de vis cassée.

Et une vis cassée qui est censée soutenir le bloc moteur ça doit s'entendre quand la voiture roule, les forces physiques provoquées par la traction doivent faire bouger le moteur donc faire un bruit d'enfer.

J'ai eu un problème similaire sur ma Ford Fista, un silent-bloc de maintient de bloc moteur cassé, bah faut être sourd pour pas entendre que y'a un peu de bordel dans le moteur. Bon c'est vrai je l'avais pas ménagée la Fiesta, elle a bien dérouillé, c'est d'ailleurs moi qui a du casser le silent-bloc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum