FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Problème airbag

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
karka



Sexe: Sexe:Masculin
Inscrit le: 06 Déc 2008
Messages: 10
Localisation: Marseille

MessagePosté le: 14 Déc 2008 23:09    Sujet du message: Problème airbag Répondre en citant

Bonjour!

J'ai une 500 lounge de 5 mois et 7000km. Le témoin d'airbag s'est allumé 2 semaines après la livraison de ma voiture. Je suis allée chez Fiat environ 8 fois depuis, mais le problème n'est toujours pas résolu. J'ai l'impression qu'il ne savent pas le réparer, donc ils continuent à me baratiner.

Est-ce que qn a rencontré ce problème? Comment le résoudre? Peut-être un rappel constructeur à ce sujet?

Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 14 Déc 2008 23:15    Sujet du message: Répondre en citant

Tu as fais une recherche sur le forum voir si déjà un autre membre a eu ce problème Question

Dernière édition par New500 le 14 Déc 2008 23:20; édité 2 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
rafalfa



Sexe: Sexe:Masculin
Inscrit le: 23 Fév 2008
Messages: 3675
Localisation: La Varenne (94)

MessagePosté le: 14 Déc 2008 23:19    Sujet du message: Re: Problème airbag Répondre en citant

karka a écrit:
Bonjour!

J'ai une 500 lounge de 5 mois et 7000km. Le témoin d'airbag s'est allumé 2 semaines après la livraison de ma voiture. Je suis allée chez Fiat environ 8 fois depuis, mais le problème n'est toujours pas résolu. J'ai l'impression qu'il ne savent pas le réparer, donc ils continuent à me baratiner.

Est-ce que qn a rencontré ce problème? Comment le résoudre? Peut-être un rappel constructeur à ce sujet?

Merci


j'ai rencontré ce problème sur une alfa 147, résolu uniquement en changeant tout le câble électrique de l'airbag conducteur.
_________________
ImageImageImage
RAFPOPART.COM Facebook
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 14 Déc 2008 23:21    Sujet du message: Répondre en citant

J'ai eu ça une fois sur une TWINGO neuve, et il y a eu campagne de rappel car risque déclenchement intempestif des airbags.

Sur ma ROVER 75 cela le faisait aussi quand il faisait soit très froid soit très chaud, mais c'était plutôt l'electronique embarquée qui en avait un coup dans la cafetière Exclamation

C'est bien connu les anglais savent pas faire le café Laughing Laughing

Ceci étant ce sont gens charmants bien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
BoBoltz



Sexe: Sexe:Masculin
Inscrit le: 07 Juin 2008
Messages: 2230
Localisation: Montargis (45)

MessagePosté le: 15 Déc 2008 00:16    Sujet du message: Répondre en citant

J'ai eu le même problème sur 3 de mes puntos, lol
une affaire de famille tout ça !
_________________
Avant :
500 Lounge | 1,2l | BossaNova white

Après :
500 Abarth | Gris Campovolo |kit esthétique blanc | 178ch 300N.m
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur Yahoo Messenger MSN Messenger
pat500



Sexe: Sexe:Masculin
Inscrit le: 30 Oct 2008
Messages: 3618
Localisation: entre une frite et une choppe une fois

MessagePosté le: 15 Déc 2008 00:17    Sujet du message: Répondre en citant

mets du gros papier collant brun autour de ton volant, et va chez ton concessionaire ainsi, à mon avis ils vont pas apprecier la pub et vont surement bouger leur derriere!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
karka



Sexe: Sexe:Masculin
Inscrit le: 06 Déc 2008
Messages: 10
Localisation: Marseille

MessagePosté le: 15 Déc 2008 00:26    Sujet du message: Répondre en citant

J'ai essayé, mais je n'ai rien trouvé. Cela m'étonne un peu. Un collègue m'a dit qu'il a eu ce problème sur sa Punto. J'ai du mal a croire que ce soit un problème isolé.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
rafalfa



Sexe: Sexe:Masculin
Inscrit le: 23 Fév 2008
Messages: 3675
Localisation: La Varenne (94)

MessagePosté le: 15 Déc 2008 00:27    Sujet du message: Répondre en citant


_________________
ImageImageImage
RAFPOPART.COM Facebook
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
karka



Sexe: Sexe:Masculin
Inscrit le: 06 Déc 2008
Messages: 10
Localisation: Marseille

MessagePosté le: 15 Déc 2008 00:36    Sujet du message: Répondre en citant

BoBoltz a écrit qu'il avait vu ce pb sur ses 3 Puntos.

Est-ce que Fiat a réparé le pb dans ton cas? Quelle était la solution?

Le soucis est que nous devons installer un siège bébé dans ma 500. Tant que le témoin d'airbag reste allumé, nous ne pouvons pas être sûr que l'airbag (ou plutôt la déconnection de l'airbag passager) fonctionne correctement. C'est une question de sécurité... hein
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum