FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Problème de lave-glace

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 7785

MessagePosté le: 22 Nov 2008 20:03    Sujet du message: Problème de lave-glace Répondre en citant

-----

Dernière édition par New500 le 26 Mar 2020 17:56; édité 3 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



Alain



Sexe: Sexe:Masculin
Inscrit le: 12 Sep 2008
Messages: 651
Localisation: Avignon

MessagePosté le: 22 Nov 2008 20:25    Sujet du message: Répondre en citant

Surement une durite de débranchée.. et quand tu envois le lave glace avant.. tu rinces le moteur!.. Wink
Donc regardes par où ton eau s'échappe. L'idéal est d'être 2. Un regarde dans le moteur pdt que l'autre actionne le lava glace...
_________________
Image
"Quand des types de 130 kg disent certaines choses, ceux de 60 kg les écoutent !" M. Audiard
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 7785

MessagePosté le: 22 Nov 2008 20:32    Sujet du message: Répondre en citant

-----

Dernière édition par New500 le 26 Mar 2020 17:57; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
rafalfa



Sexe: Sexe:Masculin
Inscrit le: 23 Fév 2008
Messages: 3675
Localisation: La Varenne (94)

MessagePosté le: 22 Nov 2008 20:36    Sujet du message: Répondre en citant

tu as contrôler si le raccord a été remis en place, qui va du pot aux buses?
_________________
ImageImageImage
RAFPOPART.COM Facebook
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
san83



Sexe: Sexe:Féminin
Inscrit le: 13 Oct 2008
Messages: 620
Localisation: arrière pays varois

MessagePosté le: 22 Nov 2008 20:56    Sujet du message: Répondre en citant

Pas d'idée sur ton problème, sinon que tu es un peu noir, en ce moment, non ? Mad Mad
Cependant la coïncidence serait un peu forte pour que ça n'ait aucun rapport ? Mais pourquoi toucher au lave-glace pour changer un pare-brise ?Normalement ils ne touchent que les essuie-glaces !
hein hein
_________________
Nostalgique de ma 500 lounge 1,2l toute blanche toute belle.
Mais très heureuse avec ma nouvelle 500 S rouge.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 7785

MessagePosté le: 22 Nov 2008 21:04    Sujet du message: Répondre en citant

-----

Dernière édition par New500 le 26 Mar 2020 17:57; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 7785

MessagePosté le: 22 Nov 2008 21:10    Sujet du message: Répondre en citant

-----

Dernière édition par New500 le 26 Mar 2020 17:57; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Bouss



Sexe: Sexe:Masculin
Inscrit le: 14 Jan 2008
Messages: 441
Localisation: St Sulpice (31)

MessagePosté le: 22 Nov 2008 21:10    Sujet du message: Répondre en citant

san83 a écrit:
Mais pourquoi toucher au lave-glace pour changer un pare-brise ?Normalement ils ne touchent que les essuie-glaces !
hein hein
à mon avis faut tomber le capot pour accéder à tout le pare prise. Edit: bah non les gicleurs sont sur le cache de la "mangeoire" qu'il faut impérativement démonter pour changer le pare brise.

New500, te fais pas suer, tu leur met dans la tronche. On appelle ça le service
_________________
C'était comment la vie sans Fiat 500?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanpaul01fr



Sexe: Sexe:Masculin
Inscrit le: 14 Nov 2007
Messages: 545
Localisation: BORDEAUX

MessagePosté le: 23 Nov 2008 00:02    Sujet du message: Répondre en citant

Sûrement le tuyau qui va aux gicleurs qui est débranché... Pourquoi, le mystère reste entier !!!
_________________
Mon Blog : http://ca-coule-de-source.over-blog.com

BMW Z4 3.0 et Fiat 500 1,2 Lounge Funk WhiteImage
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 7785

MessagePosté le: 24 Nov 2008 13:58    Sujet du message: Répondre en citant

-----------

Dernière édition par New500 le 26 Mar 2020 17:57; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
john



Sexe: Sexe:Masculin
Inscrit le: 10 Sep 2008
Messages: 668
Localisation: dijon

MessagePosté le: 24 Nov 2008 14:00    Sujet du message: Répondre en citant

Embarassed Very Happy
_________________
fiat 500 1.2 sport pasodoble red, int. gris/noir,clim auto. VENDUE, bonjour jolie twingo dynamique!!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Tom



Sexe: Sexe:Masculin
Inscrit le: 18 Jan 2011
Messages: 44
Localisation: Clermont-Ferrand

MessagePosté le: 19 Mar 2012 11:52    Sujet du message: Répondre en citant

New500 a écrit:
Incident réparé, c'est le tuyau sous la baie d'essuies-glaces qui était pas branché dans les buses, suis allez ce matin à la concession, et en 5 minutes c'était réparé. Raf tu avais raison et big-j aussi dans l'autre topic, bravo, moi suis trop nul pour savoir comment ça marche tout ça Shocked

J'ai vu comment le gars à fait si un jour vous-voulez savoir ou si cela vous arrive

Ils ont dit qu'il était tombé tout seul, bon admettons..... mais la coïncidence est étrange quand même.... Mad

Enfin l'important c'est que ma 5 ca roule ca roule puisse se gicler dessus toute seule Laughing Laughing

Ca m'intéresse ! Tu sais si le tuyau pour le lave glace arrière passe sous cette baie ? Smile
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
somanuso




Inscrit le: 25 Mar 2012
Messages: 1

MessagePosté le: 26 Mar 2012 15:14    Sujet du message: Répondre en citant

j'ai eu la joie de prendre livraison de ma 500 sport 1.2 d' Octobre 2010.
14700 km au compteur.

J'active le lave glace arriére et là, je me rends compte que le lave glace s'écoule dans l'habitacle coté conducteur.

Rendez vous estpris pour réparations.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
dbz78




Inscrit le: 24 Oct 2019
Messages: 2
Localisation: Région parisienne

MessagePosté le: 24 Oct 2019 22:46    Sujet du message: Vérifier le lave-glace après un changement de pare-brise Répondre en citant

Bonjour,

Même problème, même solution en octobre 2019 :

Deux jours après remplacement du pare-brise, constat que le lave-glace avant fait du bruit mais ne fonctionne pas hein , alors que le réservoir est plein et que le lave-glace arrière envoie du liquide à pleine puissance.
Retour express chez le prestataire, qui rebranche les durits et s'excuse platement de son oubli Embarassed .

Moralité : Lors d'un remplacement de pare-brise, toujours vérifier Shocked avant de partir que le lave-glace est opérationnel !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum