FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Marche arrière qui craque

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Olivier




Inscrit le: 20 Mai 2008
Messages: 24

MessagePosté le: 17 Nov 2008 14:05    Sujet du message: Marche arrière qui craque Répondre en citant

Tout est dit dans le titre. Lorsque j'enclenche la marche arrière quand le moteur est froid j'entends le craquement des pignons dans la boîte de vitesse. Le problème n'existe plus après avoir commencé à rouler. Est ce que quelqu'un à la même problème?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



mkfqhgs
Invité






MessagePosté le: 17 Nov 2008 14:25    Sujet du message: Répondre en citant

sur mon abarth, j'ai le meme soucis, mais vu que j'ai aussi un probleme d'embrayage, c'est peut etre lié !
Revenir en haut de page
Olivier




Inscrit le: 20 Mai 2008
Messages: 24

MessagePosté le: 17 Nov 2008 14:29    Sujet du message: Répondre en citant

Ma motorisation est 1.2
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
roxa91



Sexe: Sexe:Masculin
Inscrit le: 02 Oct 2008
Messages: 553

MessagePosté le: 17 Nov 2008 14:58    Sujet du message: Répondre en citant

Quand tu enclenches la marche arrière il faut auparavant avoir tenu deux secondes l'embrayage appuyé. Et après ces deux secondes, tu passes ta marche arrière ( vu dans le manuel ), car la mienne craquait aussi quand j'enclenchais la marche arrière un peu trop rapidement. Et maintenant, plus de problèmes
_________________

500 Abarth Blanc perle, cuir rouge, jantes dix branches en 17", bandes Abarth et coques de rétros rouges
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger  
mkfqhgs
Invité






MessagePosté le: 17 Nov 2008 16:50    Sujet du message: Répondre en citant

si maintenant faut lire les manuels ... lol
Revenir en haut de page
lolo13



Sexe: Sexe:Masculin
Inscrit le: 17 Juil 2008
Messages: 92
Localisation: marseille

MessagePosté le: 17 Nov 2008 19:13    Sujet du message: Répondre en citant

salut olivier concernant ton probleme de marche arriere essaye de la passer doucement en allans bien la chercher a droite tu ne devrai pas l'accrocher
_________________
fiat 5001.2 pop crosever black.seuil alum.retros crome.sortie sebring.surtapie rouge.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
jeanpaul01fr



Sexe: Sexe:Masculin
Inscrit le: 14 Nov 2007
Messages: 545
Localisation: BORDEAUX

MessagePosté le: 17 Nov 2008 21:11    Sujet du message: Répondre en citant

Toutes les voitures le font, si on passe la vitesse juste après avoir débrayé... L'inertie de l'arbre primaire, qui tournait à la vitesse du moteur, fait qu'il lui faut une ou deux secondes pour s'arrêter...

Donc on débraye, et doucement , on passe la marche arrière....
_________________
Mon Blog : http://ca-coule-de-source.over-blog.com

BMW Z4 3.0 et Fiat 500 1,2 Lounge Funk WhiteImage
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
Olivier




Inscrit le: 20 Mai 2008
Messages: 24

MessagePosté le: 17 Nov 2008 21:17    Sujet du message: Répondre en citant

roxa91 a écrit:
Quand tu enclenches la marche arrière il faut auparavant avoir tenu deux secondes l'embrayage appuyé. Et après ces deux secondes, tu passes ta marche arrière ( vu dans le manuel ), car la mienne craquait aussi quand j'enclenchais la marche arrière un peu trop rapidement. Et maintenant, plus de problèmes


Ok! Vu page 85 de la notice d'utilisation, il faut attendre 2 secondes avant d'enclencher la marche arrière. Après essai il semble que cela fonctionne, à voir avec le temps. hein Bizarre quand même, cela ne le faisait pas avec ma Punto de 2000 Surprised
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
20cen



Sexe: Sexe:Masculin
Inscrit le: 23 Juil 2007
Messages: 5379

MessagePosté le: 17 Nov 2008 23:44    Sujet du message: Répondre en citant

C'est normal que ça craque si tu passe trop vite la marche arrière, y a pas de synchro... blabla

Certaines BV sont plus sensibles que d'autres sur ce phénomène et le nombre de kilomètre au compteur aussi dans un sens comme dans l'autre.

En tout cas, c'est normal.
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 18 Nov 2008 13:49    Sujet du message: Répondre en citant

roxa91 a écrit:
Quand tu enclenches la marche arrière il faut auparavant avoir tenu deux secondes l'embrayage appuyé. Et après ces deux secondes, tu passes ta marche arrière ( vu dans le manuel ), car la mienne craquait aussi quand j'enclenchais la marche arrière un peu trop rapidement. Et maintenant, plus de problèmes


Roxa91 à raison faut attendre un peu, j'ai déjà constaté ça mais sur mes anciennes voitures, je sais pas quel est le phénomème mécanique même si j'ai une petite idée, je veux pas raconter de bêtises.

Je sors tous les matins du box en marche arrière, idem le soir pour sortir de ma place de parking au boulot et avant de passer la marche arrière j'attends 1 a 2 secondes avec le pied bien à fond sur l'embrayage et j'ai aucun craquement bien


Dernière édition par New500 le 18 Nov 2008 20:18; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
jeanpaul01fr



Sexe: Sexe:Masculin
Inscrit le: 14 Nov 2007
Messages: 545
Localisation: BORDEAUX

MessagePosté le: 18 Nov 2008 19:43    Sujet du message: Répondre en citant

C'est juste dû à l'inertie des arbres de la boite de vitesse... Il leur faut à peine 1 ou 2 secondes pour s'arrêter, mais si on va trop vite, ça craque. Et si jamais le moteur n'était pas au ralenti, il faut encore plus de temps...

Il n'y a pas de synchro sur la marche arrière et en plus les pignons sont à denture droite, ce qui explique le bruit particiulier des voitures en marche arrière....
_________________
Mon Blog : http://ca-coule-de-source.over-blog.com

BMW Z4 3.0 et Fiat 500 1,2 Lounge Funk WhiteImage
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 18 Nov 2008 20:21    Sujet du message: Répondre en citant

jeanpaul01fr a écrit:
C'est juste dû à l'inertie des arbres de la boite de vitesse... Il leur faut à peine 1 ou 2 secondes pour s'arrêter, mais si on va trop vite, ça craque. Et si jamais le moteur n'était pas au ralenti, il faut encore plus de temps...

Il n'y a pas de synchro sur la marche arrière et en plus les pignons sont à denture droite, ce qui explique le bruit particiulier des voitures en marche arrière....


Merci jeanpaul01fr, c'est bien ce que j'avais imaginé, mais je suis pas assez calé pour le dire, mais je me doutais bien que c'était une histoire des pignons ou d'arbre qui continuaient à tourner le temps que les disques d'embrayage soient bien séparés. Je ne coucherais ce soir moins bête que ce matin et ça me rassure, je suis pas totalement nul... bien
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
TITOS



Sexe: Sexe:Masculin
Inscrit le: 02 Sep 2009
Messages: 1
Localisation: MARSEILLE

MessagePosté le: 02 Sep 2009 15:12    Sujet du message: pb en position marche arrière Répondre en citant

Bjr à tous

je suis l'heureux propriétaire d'une 500 version lounge 1.3 multijet noir métal intérieur ivoire acheté d'occasion chez Fiat. Elle est de 07/2008 et 17700 kms au compteur.

Je rencontre plusieurs petits soucis avec la bella depuis le début.

Craquement métallique au niveau de l'essieu arrière à chaque fois que je descends d'un petit trottoir ou lorsque je conduis sur route abimée.

J'ai également un pb de perte de puissance par moment. Le moteur a comme un creu et en accélérant légérement ce dernier semble refontionner à nouveau correctement.

Le dernier soucis concerne la marche arrière. Une fois enclenchée l'embrayage broute et il faut accèler un peu pour que le pb disparaisse. Ce phénoméne n'intervient que dans cette configuration

Merci à tous pour vos réponses
Wink
_________________
Super Bambino
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger  
jojo50



Sexe: Sexe:Féminin
Inscrit le: 27 Aoû 2009
Messages: 108
Localisation: manche

MessagePosté le: 02 Sep 2009 15:49    Sujet du message: Répondre en citant

Bonjour,

Je possède également une 500 1.3 MTJ de 2008, et moi je trouve également qu'il ya un creu en première au démarage.

Après quelques jours, je m'y suis habituée. Mais est-ce normal, je ne sis pas. hein Question
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
djib37



Sexe: Sexe:Masculin
Inscrit le: 27 Mai 2008
Messages: 467
Localisation: tours

MessagePosté le: 02 Sep 2009 18:07    Sujet du message: Répondre en citant

la marche arrière des gens trop pressé lorsqu on démarre la 500 il y a un starter automatique les tours montent un peu puis descende c est surtout pour ça que ça craque avec le régime moteur au démarage
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 02 Sep 2009 18:15    Sujet du message: Répondre en citant

Pour jojo et tito50, les pertes de puissances, faudrait peut-être lui mettre un coup de "valise", peut être le calculateur d'injection un peu déréglé, enfin je sais pas, j'ai eu le même problème sur ma ROVER 75 et c'était ça.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Beniguillou



Sexe: Sexe:Féminin
Inscrit le: 14 Déc 2008
Messages: 1562

MessagePosté le: 02 Sep 2009 20:22    Sujet du message: Répondre en citant

Vous aviez mis l'air co?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
jojo50



Sexe: Sexe:Féminin
Inscrit le: 27 Aoû 2009
Messages: 108
Localisation: manche

MessagePosté le: 03 Sep 2009 17:54    Sujet du message: Répondre en citant

Merci New 500 pour ta réponse !

Je vais aller voir chez Fiat pour régler la chose....Wait and see... Rolling Eyes Question
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
New500



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2007
Messages: 8002

MessagePosté le: 03 Sep 2009 18:40    Sujet du message: Répondre en citant

Pas de quoi, suis un truffon en mécanique mais bon c'est l'expérience du vécu, vous nous direz si c'était bien ça alors Exclamation
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum