FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Blue & Me défectueux

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
drDREV




Inscrit le: 06 Aoû 2007
Messages: 2

MessagePosté le: 10 Aoû 2007 20:38    Sujet du message: Blue & Me défectueux Répondre en citant

je viens de prendre possession de ma 100cv sport, super jusqu'à ce que le vendeur me montre comment installer le blue and me
Et là, gros problème : la "voice" ne parle pas ... aucun son, idem pour la musique sur la clé mp3
Pour ce qui est des CD et de la Radio, tout est OK.
Le technicien ne revenant que fin aout, je prend donc mon mal en patience, mais peut être avez vous entendu parler d'un problème similaire? merci pour vos réponses
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



TOPDJ



Sexe: Sexe:Masculin
Inscrit le: 05 Juil 2007
Messages: 957
Localisation: Genève (CH)

MessagePosté le: 14 Aoû 2007 17:14    Sujet du message: Répondre en citant

Non désolé, j'ai juste eut un leger soucis de reconnaissance avec mon portable mais maintenant tout fonctionne niquel.

C'est toujours con les pannes pendant les periodes estivales... faut attendre...

prend ton mal en patience Wink

Sinon cest peut être seulement une mise a jour du logiciel.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
YOJOWEB




Inscrit le: 13 Aoû 2007
Messages: 11

MessagePosté le: 14 Aoû 2007 18:30    Sujet du message: Re: blue and me défectueux Répondre en citant

drDREV a écrit:
Et là, gros problème : la "voice" ne parle pas ... aucun son, idem pour la musique sur la clé mp3

Tu as essayé de régler le volume sur le menu à droite du tableau de bord ? Je me souviens plus si c'est le volume de la voix ou des bips mais tu peux toujours tenter le coup.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
TOPDJ



Sexe: Sexe:Masculin
Inscrit le: 05 Juil 2007
Messages: 957
Localisation: Genève (CH)

MessagePosté le: 24 Aoû 2007 15:30    Sujet du message: Répondre en citant

La voix se regle aussi avec les boutons de volume sur le volant Wink


Bref, as tu des nouvelles de ton problème ou le technicien est encore en vacances ? Razz
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
leonilt



Sexe: Sexe:Masculin
Inscrit le: 03 Sep 2007
Messages: 3
Localisation: France

MessagePosté le: 03 Sep 2007 19:08    Sujet du message: Répondre en citant

Bonjour à tous.

voilà, on possède une Grande Punto depuis...4 jours...
Le système blue&me pose problème...Plus rien ne fonctionne.
Les touches au volant s'y rapportant ne répondent plus. Depuis que j'ai essayé de mettre ma clé USB (Sony 8Go) dans une des prises USB (déjà pourquoi en avoir 2 ????) le système est bloqué. Le Media player n'a jamais fonctionné et le système blue&me ne répond plus du tout. Plus de reconnaissance du GSM, de la clé....

Notez que depuis, le kilométrage total (odomètre) n'arrete pas de clignoter...

n'y a-t-il pas moyen de rénitialiser tout le sytème ?
Une manipulation?
Débrancher la batterie de la voiture peut etre ?

Je m'adresserais bien au vendeur mais il est absent pdt une petite semaine:)

Merci de m'aider...Car c frustrant de ne pas pouvoir utiliser ce bijou ! Confused
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
dbonin
Administrateur


Sexe: Sexe:Masculin
Inscrit le: 27 Mar 2007
Messages: 4427
Localisation: Rennes (35)

MessagePosté le: 03 Sep 2007 19:11    Sujet du message: Répondre en citant

Oui là il y a besoin d'aller réinitialiser le tout chez le concessionnaire avec la valise, le clignotement du compteur kilométrique est symptomatique d'une erreur sur le réseau Confused
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
leonilt



Sexe: Sexe:Masculin
Inscrit le: 03 Sep 2007
Messages: 3
Localisation: France

MessagePosté le: 03 Sep 2007 19:34    Sujet du message: Répondre en citant

Aie...SadSadSadSad

Et débrancher la batterie ? Ca vaut pas la peine d'essayer ?


Merci en ts cas Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
dbonin
Administrateur


Sexe: Sexe:Masculin
Inscrit le: 27 Mar 2007
Messages: 4427
Localisation: Rennes (35)

MessagePosté le: 03 Sep 2007 20:00    Sujet du message: Répondre en citant

Oui tu peux essayer de la débrancher 24h mais sans garantie de résultat et surtout récidive.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Marj



Sexe: Sexe:Féminin
Inscrit le: 09 Aoû 2007
Messages: 328
Localisation: Mâcon

MessagePosté le: 04 Sep 2007 15:20    Sujet du message: Répondre en citant

J'ai eu un problème avec mon Blue and Me sur ma grande Punto également.... Sans gravité!!! Caz avait tout simplement buggé et en débranchant la batterie (très peu de temps car sinon, tu dois retaper ton code) c'est revenu....

Sinon, tu peux toujours aller chez ton concessionnaire pour qu'il reboote tout ça!!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
leonilt



Sexe: Sexe:Masculin
Inscrit le: 03 Sep 2007
Messages: 3
Localisation: France

MessagePosté le: 04 Sep 2007 17:52    Sujet du message: Répondre en citant

Finalement, j'ai pu aller chez le concessionaire.

Le truc c'est que le matin avant de partir, le blue&me fonctionnait comme si de rien n'était...Smile J'ai pas débrancher la batterie, me suis dit que c t qd meme risqué. Je branche ma clé USB. De nouveau, tt le système déconne. Plus rien ne va. Confused

Le garagiste a recommandé le boitier, apparemment défectueux.

Et il y a 2 prises USB, une pour moi et une pour eux, pour les mises a jour, c'est ce qu'il m'a dit Wink

Merci à vous Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum