FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Problème démarrage

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Questions
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
alex5640




Inscrit le: 29 Déc 2022
Messages: 1

MessagePosté le: 03 Jan 2023 08:43    Sujet du message: Problème démarrage Répondre en citant

Bonjour à tous,
Je rencontre de gros soucis avec ma FIAT 500 1.2 essence de 2008 depuis plus de 1 an. Elle est capricieuse au démarrage et m'a laissé en plan à plusieurs reprises. Obligé de me faire aider pour la démarrer en poussant. Démarreur changé, batterie neuve, nettoyage...ça continue. Est ce quelqu'un peut m'aider parce que mon mécano ne sait plus quoi faire (ne me dites pas de changer de mécano svp Smile
Cordialement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



Hector32




Inscrit le: 10 Mai 2023
Messages: 2

MessagePosté le: 23 Juin 2023 10:09    Sujet du message: Répondre en citant

Salut,

Je compatis avec ton problème, c'est pas drôle d'avoir une voiture qui ne démarre pas. Je pense que tu devrais vérifier le capteur PMH (point mort haut) qui sert à régler l'allumage et l'injection. Si il est défectueux ou encrassé, ça peut empêcher le démarrage. Tu peux le nettoyer avec du nettoyant frein ou le changer si il est HS. Il se trouve généralement sur le volant moteur ou sur la boîte de vitesse. Tu peux regarder sur internet pour trouver des tutos ou des vidéos qui expliquent comment faire. J'espère que ça va résoudre ton souci.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur  
Iza




Inscrit le: 19 Déc 2023
Messages: 1

MessagePosté le: 19 Déc 2023 15:42    Sujet du message: Répondre en citant

Bonjour,
Avez-vous trouvé une solution pour votre Fiat 500 ?
J'ai le même souci avec la mienne (1.2 essence de 2010).
J'ai l'impression qu'elle ne démarre pas dans le froid, elle se bloque. Mais en la poussant en seconde elle démarre. La batterie est neuve.
Merci pour votre réponse.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
chti 500



Sexe: Sexe:Masculin
Inscrit le: 17 Avr 2012
Messages: 1728
Localisation: Nord

MessagePosté le: 20 Déc 2023 22:46    Sujet du message: Répondre en citant

Bonjour,

Si elle démarre facilement en la poussant et fonctionne normalement après alors c'est soit un pb de batterie soit un pb de démarreur

- pour la batterie il faudrait vérifier la charge avec un multimètre (en dessous de 50% soit 12,3 V voire 12,4 avec le froid ça ne démarre pas). Les batteries neuves peuvent avoir été stockées des semaines et si la voiture ne fait que des petits trajets ça n'est pas suffisant pour la recharger (pour bien une batterie neuve devrait être chargée à 100 % avant de l'installer)

- autre problème possible, la tresse de masse qui relie le moins de la batterie à la carrosserie. Plusieurs ont eu ce pb ici et du coup impossible de démarrer même avec une batterie neuve et chargée (voir le lien plus bas)

- sinon voir le démarreur mais c'est plus rare

Donc en premier vérifier la tension de la batterie (12,6 V au moins) et en deux vérifier la tresse de la batterie





http://www.nouvelle-fiat500.fr/forum/post170877.html?highlight=#170877
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Questions Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum