FAQ Rechercher Liste des Membres Carte des membres S'enregistrer Galerie des membres Vérifier mes messages privés Connexion

Voyant moteur, S&S non fonctionnel + emballement moteur

 
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Piotr 1956



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2022
Messages: 4

MessagePosté le: 21 Oct 2022 15:56    Sujet du message: Voyant moteur, S&S non fonctionnel + emballement moteur Répondre en citant

Bonjour,
Possesseur d'une Fiat 500, Vitesses automatiques, 1200cc pratiquement neuve, 6000Km année 2021.
Dès la mise en marche le voyant Moteur reste allumé et le S&S est non fonctionnel.
Parfois, lors du passage des vitesses, le moteur s'emballe, ou ne passe pas la vitesse.
Amenée plusieurs fois au SAV, le défaut est constaté mais ils n'ont pas trouvé la cause et n'ont donc pas de solution.
Il y a plusieurs postes au sujet de voyant moteur et S&S, le problème à l'air courant sur ces Fiat 500 mais je précise que cela se passe aléatoirement au Démarrage du moteur. Parfois c'est ok, parfois le défaut apparait.
Est ce que quelqu'un aurait une piste pour recherche de panne.
J'ai été voir le gros connecteur vers la pédale de frein, c'est ok.
J'imagine un défaut électronique à l'enclenchement Qu'en pensez-vous ?
Merci à Toutes et Tous pour vos avis et conseils
Salutations
Piotr
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  



4SiverRings




Inscrit le: 20 Mai 2013
Messages: 25

MessagePosté le: 28 Oct 2022 19:16    Sujet du message: Répondre en citant

Bonsoir
Même souci quand tu passes en séquentiel ? Pas de code de panne détecté par Fiat au passage de la valise ? Ahhh l’expertise des mécanos n’est plus ce qu’elle a été ! Tu as aussi posté sur un pb de batterie. As-tu essayé de la débrancher pour 30 minutes pour faire un reset du calculateur et surtout du robot de commande de la boîte ? Si déjà fait, une reprogrammation pourrait peut-être corriger le pb. Moi j’ai du faire remplacer le robot car passage de 2 en 4 et inversement en ignorant la 3. 2700 euros de facture.
Mais ça n’est pas forcément ça
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Piotr 1956



Sexe: Sexe:Masculin
Inscrit le: 21 Oct 2022
Messages: 4

MessagePosté le: 30 Oct 2022 12:57    Sujet du message: Répondre en citant

Bonjour, le SAV, à vu le défaut, et certainement constaté avec la valise. Cependant il n'ont pas détecté la cause. Ils ont demandé à Fiat, en attente de réponse.
Je n'ose donc pas déconecter la batterie si cela demande une reprograpation de la boîte
Merci
Salutations
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Fiat 500 -> Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum